<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
<base href="http://www.avrupagazete.co.uk/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Muğla'da yangın çıktı, evler boşaltılıyor | AV</title>

		<meta name="Description" content="Muğla'da yangın çıktı, evler boşaltılıyor" />
		<meta name="Keywords" content="muğla yangın, orman yangını" />
<meta name="news_keyword" content="muğla yangın, orman yangını" />
<meta name="Headline" content="Muğla'da yangın çıktı, evler boşaltılıyor" />
<!-- META TAGS BASLANGIC-->
<meta http-equiv="Cache-control" content="public" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="all" />
<meta name="googlebot" content="noodp" />
<meta name="robots" content="noodp" /> 
<meta name="robots" content="noydir" /> 
<meta name="msnbot" content="noodp" />
<meta name="Slurp" content="noydir" /> 
<meta name="robots" content="noydir,noodp" />
<meta name="rating" content="general" />
<meta name="expires" content="never" />
<meta name="distribution" content="global" />
<meta name="language" content="Turkish" /> 
<meta name="copyright" content="2012, avrupagazete" />
<meta name="author" content="avrupagazete editor" />
<meta name="viewport" content="width=1260" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta content="article" property="og:type" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
<meta name="google-site-verification" content="NmuW3U9lnG_aahZZArOOv9TFKXyv7i_mYwdTwaXTRUs" />
<meta name="date" content="2017-09-06" />
<meta name="author" content="avrupagazete editor" />
<meta name="web_author" content="avrupa editor" />
<meta content="Muğla'da yangın çıktı, evler boşaltılıyor" name="Headline" />
<meta content="IE=8" http-equiv="X-UA-Compatible" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="identifier-URL" content="http://www.avrupagazete.co.uk/turkiye/253201-mugla-da-yangin-cikti-evler-bosaltiliyor.html" />
<meta name="generation-time" content="0s" />
<meta name="viewport" content="width=1286" />
<meta name="google-site-verification" content="nwumppfZEuPwObjW12ATh_UiOrZ3Ff18TZVEBIPqp8w" />
<meta name="yandex-verification" content="0f2ab58623e01be6" />
<meta name="msvalidate.01" content="C2776B64283FBB1ED5807C24108A9CF2" />
<meta property="og:site_name" content="avrupagazete.co.uk" />
<meta property="og:title" content="Muğla'da yangın çıktı, evler boşaltılıyor" />
<meta property="og:description" content="Muğla'da yangın çıktı, evler boşaltılıyor - Muğla'nın Zeytinköy Mahallesi’nde bulunan ormanlık alanda çıkan yangına ekipler havadan ve karadan müdahale ediyor  " />
<meta property="og:url" content="http://www.avrupagazete.co.uk/turkiye/253201-mugla-da-yangin-cikti-evler-bosaltiliyor.html" />
<meta property="og:image" content="http://www.avrupagazete.co.uk/files//orman_yang__n___485373430.jpg" />
<meta property="og:type" content="article" />
<meta property="og:type" content="website" /> 
    
    <meta property="og:title" content="Muğla'da yangın çıktı, evler boşaltılıyor" />
    
    
    <meta property="og:url" content="http://www.avrupagazete.co.uk/turkiye/253201-mugla-da-yangin-cikti-evler-bosaltiliyor.html" />
     <meta property="og:image" content="http://www.avrupagazete.co.uk/thumbnail.php?file=/orman_yang__n___485373430.jpg&amp;size=article_medium" />
<link rel="canonical" href="http://www.avrupagazete.co.uk/turkiye/253201-mugla-da-yangin-cikti-evler-bosaltiliyor.html" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
	<link rel="alternate" type="application/rss+xml" title="Muğla&#039;da yangın çıktı, evler boşaltılıyor" href="feed/turkiye/253201-mugla-da-yangin-cikti-evler-bosaltiliyor.rss" />
<link rel="alternate" type="application/rss+xml" title="TÜRKİYE" href="feed/turkiye/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/compress.php?css,themes/defaultavrupa/css/layout_default,themes/defaultavrupa/css/style,themes/defaultavrupa/css/forms,themes/defaultavrupa/css/article_styles,themes/defaultavrupa/css/main_nav,themes/defaultavrupa/css/main_navend" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.avrupagazete.co.uk/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.avrupagazete.co.uk/cookie-policy.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100074759-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
	
	
	
	
	<body id="layout_two_column">
<div id="fb-root" ></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<div id="header">



<div class="page_image"> 
<div class="pages">

<div class="box_pages">
<ul>
<li><a href="http://www.avrupatimes.com" target="_blank">ingilizce haberler</a>   </li>
<li><a href="http://russiannews.avrupagazete.co.uk" target="_blank">rusça haberler</a>   </li>
<li><a href="http://www.avrupaajansi.com" target="_blank">ajans haberleri </a> </li>
<li><a href="http://www.avrupaseriilan.com" target="_blank">seri ilanlar</a> </li>
<li><a href="http://www.avruparadyo.com" target="_blank">online radyo</a> </li>

<li><a href="http://www.avrupagazete.co.uk/kunye.html" target="_blank">künye</a> </li>
<li><a href="http://www.avrupagazete.co.uk/iletisim.html" target="_blank">iletişim </a> </li>
<li><a href="http://www.avrupagazete.co.uk/reklam.html" target="_blank">reklam</a> </li>
<li><a href="http://www.avrupagazete.co.uk/gunluk-tv-rehberi" target="_blank">tv rehberi</a> </li>
<li><a href="http://gazeteoku.avrupagazete.co.uk/" target="_blank">günlük gazeteler </a> </li>
<li><a href="http://www.avrupagazete.co.uk/gunluk-fal" target="_blank">günlük fallar</a> </li>
<li class="searchimg">
<a href="http://www.avrupagazete.co.uk/search.html" target="_blank">

site içinde ara    <img width="19px;" height="19px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/searchimg.png" /></a> </li>
</ul>
</div>

</div>
</div> 

<div class="header_image">

<div class="logo">     
  <div class="logoyan">    

 
</div>
<div class="logoheader">  
 <a href="http://www.avrupagazete.co.uk/"><img width="437px;" height="97px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/avrupalogoheader.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
 <br />
<center>
<span style="color:#ffffff"><i>Hayatın Tüm Renklerini Barındıran Gazete</i></span>
</center>

</div>
</div>
</div>



<div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li><a href="http://www.avrupagazete.co.uk/son-dakika.html">son dakika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/gundemdekiler/">gündem </a>  </li>
<li><a href="http://www.avrupagazete.co.uk/turkiye/">türkiye</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/siyaset/">politika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/ekonomi/">ekonomi</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/dunya/">dünya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/">spor</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/teknoloji/">teknoloji</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/saglik/">sağlık</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/magazin/">magazin</a>  </li>
<li> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">kültür-sanat</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/yazarlar.html">yazarlar</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/e-gazete/">e-gazete</a> </li>
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	

</div>
<div class="tarih">

<div>

</div>

 </div>	
</div>		
<div id="container">
<div id="breadcrumb"> 
	<div class="box_breadcrumb">
		<a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a> <b> > </b>
		
			<a href="turkiye/index.1.html">TÜRKİYE</a> <b> >    </b> 
		
		Muğla'da yangın çıktı, evler boşaltılıyor
	</div>
 </div>
<div id="content">
<div id="dynamic_box_left">
   <div id="box_left_holder">
   <div id="box_social_bookmarks">
	
    <a href="https://www.facebook.com/avrupagazetesi/" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/facebook.png" />
    </a>
		
    <a href="https://twitter.com/avrupagazete" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/twitter.png" alt="Twitter" />
    </a>
  
<a href="https://uk.linkedin.com/in/avrupa-gazete-3127a924" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/linkedin.png" alt="Linkedin" />
   </a>
  <a href="https://www.instagram.com/avrupagazete/" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/instagram.png" alt="Instagram" />
   </a>
</div>
<div class="story_stamp">
<span class="story_date">06/09/2017 16:14</span>
</div>

</div>
<br />
<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "7846647749";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- UK_AVR_Post_Left_160X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center>
<br />
</div>
			
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
						<div id="article_holder">
							<h1 class="page_title">Muğla'da yangın çıktı, evler boşaltılıyor</h1>
							
						<div id="article_body">
								
									<div class="image" style="width:620px;">
										
                                            
                                            
                                        
<img src="http://www.avrupagazete.co.uk/files//orman_yang__n___485373430.jpg" width="620px;" height="372px;" alt="muğla yangın" />					

									</div>
								
                                
                                    <p class="article_abstract">Muğla'nın Zeytinköy Mahallesi’nde bulunan ormanlık alanda çıkan yangına ekipler havadan ve karadan müdahale ediyor</p>
                                
								<p>Bu &ouml;ğlen saat 14.00 civarında, alevler y&uuml;kselmeye başladı. Alevler r&uuml;zgarın da etkisiyle kısa s&uuml;rede b&uuml;y&uuml;d&uuml;.B&ouml;lgeye 4 amfibik u&ccedil;ak, 7 s&ouml;nd&uuml;rme helikopteri, 37 araz&ouml;z, 2 dozer sevk edildi. Alevler yerleşim yerlerine doğru ilerlerken tedbir amacıyla Zeykink&ouml;y Mahallesi&rsquo;ndeki evler ve hayvan damları boşaltılmaya başlandı.Alevlere havadan ve karadan m&uuml;dahale s&uuml;rerken, k&ouml;yl&uuml;ler de s&ouml;nd&uuml;rme &ccedil;alışmalarına kazma k&uuml;reklerle destek veriyor.</p>
<div class="bannerdetay">

<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "9183780144";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- UK_AVR_Post_Bottom_336X280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center>

</div>

							
<div id="image_caption">
<div class="social">
<div class="fb-share-button" data-type="box_count" ></div>
</div>
<div class="social">
<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false" ></div>
</div>
<div class="social">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="avrupagazete" data-lang="tr" data-count="vertical">Tweetle</a>
</div>
<div class="social">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US </script>
<script type="IN/Share" data-counter="top" ></script>
</div>
<div class="sociallast">
<div class="g-plusone" data-size="tall" ></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};

(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div> </div>
</div>


                            
							
								
							
						

</div>
					</div>
	</div>			
				<div id="dynamic_box_right">
					<div id="box_right_holder">
				                    
<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "5032782148";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- UK_AVR_postright_300X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center><br />
                   
                        
    	
    
						<!--NoCache box/article_vote.tpl--><!--NoCache-->
                        
         
          <div class="box box_white">
                     
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="turkiye/253213-ataturk-e-hakaret-davasinda-gerekceli-karar-aciklandi.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Hasan_Akar_594107783.jpg&amp;size=summary_medium" alt="Hasan Akar" /><br />
</a>
</div>

<div class="articletitle"><a href="turkiye/253213-ataturk-e-hakaret-davasinda-gerekceli-karar-aciklandi.html" target="_blank">Atatürk'e hakaret davasında gerekçeli karar açıklandı</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="turkiye/253212-ay%C5%9Feg%C3%BCl-terzi%E2%80%99ye-sald%C4%B1r%C4%B1yla-ilgili-davada-fla%C5%9F-geli%C5%9Fme.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Ay__eg__l_Terzi_295555988.jpg&amp;size=summary_medium" alt="Ayşegül Terzi" /><br />
</a>
</div>

<div class="articletitle"><a href="turkiye/253212-ay%C5%9Feg%C3%BCl-terzi%E2%80%99ye-sald%C4%B1r%C4%B1yla-ilgili-davada-fla%C5%9F-geli%C5%9Fme.html" target="_blank">Ayşegül Terzi’ye saldırıyla ilgili davada flaş gelişme</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="egitim/253211-2017-dgs-sonuclari-aciklandi-tikla-ogren.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/__sym_552484097.jpg&amp;size=summary_medium" alt="DGS sonuçları" /><br />
</a>
</div>

<div class="articletitle"><a href="egitim/253211-2017-dgs-sonuclari-aciklandi-tikla-ogren.html" target="_blank">2017 DGS sonuçları açıklandı, tıkla öğren</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="magazin/253210-asuman-dabak-en-basarli-programi-zirvedeyken-birakti.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=asuman_545984987.jpg&amp;size=summary_medium" alt="asuman Dabak" /><br />
</a>
</div>

<div class="articletitle"><a href="magazin/253210-asuman-dabak-en-basarli-programi-zirvedeyken-birakti.html" target="_blank">Asuman Dabak en başarlı programı zirvedeyken bıraktı</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="ekonomi/253209-uluslararas%C4%B1-ta%C5%9F%C4%B1mac%C4%B1l%C4%B1k-i%C5%9F%C3%A7ileri-federasyonu-heyeti-t%C3%BCrkiye%E2%80%99de.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=aytief_999519982.jpg&amp;size=summary_medium" alt="aytief" /><br />
</a>
</div>

<div class="articletitle"><a href="ekonomi/253209-uluslararas%C4%B1-ta%C5%9F%C4%B1mac%C4%B1l%C4%B1k-i%C5%9F%C3%A7ileri-federasyonu-heyeti-t%C3%BCrkiye%E2%80%99de.html" target="_blank">Uluslararası Taşımacılık İşçileri Federasyonu heyeti Türkiye’de</a></div>
</div>
</div>

                        
        </div>
    
                        
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
	</div>

<div id="postbottomnews">
<div class="textpostbottom">
İlgili Haberler 
</div>

    
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="turkiye/253213-ataturk-e-hakaret-davasinda-gerekceli-karar-aciklandi.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Hasan_Akar_594107783.jpg&amp;size=summary_large" alt="Hasan Akar" /><br />
</a>
<h2 class="postbottombox"><a href="turkiye/253213-ataturk-e-hakaret-davasinda-gerekceli-karar-aciklandi.html" target="_blank">Atatürk'e hakaret davasında gerekçeli karar açıklandı</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="turkiye/253212-ay%C5%9Feg%C3%BCl-terzi%E2%80%99ye-sald%C4%B1r%C4%B1yla-ilgili-davada-fla%C5%9F-geli%C5%9Fme.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Ay__eg__l_Terzi_295555988.jpg&amp;size=summary_large" alt="Ayşegül Terzi" /><br />
</a>
<h2 class="postbottombox"><a href="turkiye/253212-ay%C5%9Feg%C3%BCl-terzi%E2%80%99ye-sald%C4%B1r%C4%B1yla-ilgili-davada-fla%C5%9F-geli%C5%9Fme.html" target="_blank">Ayşegül Terzi’ye saldırıyla ilgili davada flaş gelişme</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="turkiye/253207-yarali-dag-kecisini-kilometrelerce-sirtinda-tasidi.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/erdal_de__irenci_284403096.jpg&amp;size=summary_large" alt="Erdal Değirmenci " /><br />
</a>
<h2 class="postbottombox"><a href="turkiye/253207-yarali-dag-kecisini-kilometrelerce-sirtinda-tasidi.html" target="_blank">Yaralı dağ keçisini kilometrelerce sırtında taşıdı</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="turkiye/253205-oyun-konsolunun-basindan-kalkmayinca-olanlar-oldu.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Sinan_Can_519828576.jpg&amp;size=summary_large" alt="Sinan Can" /><br />
</a>
<h2 class="postbottombox"><a href="turkiye/253205-oyun-konsolunun-basindan-kalkmayinca-olanlar-oldu.html" target="_blank">Oyun konsolunun başından kalkmayınca olanlar oldu</a></h2>
</div>
</div>
</div>
</div>

     
 
</div>

<div id="postbottomnews">
<div class="textpostbottom">
 <a href="http://www.avrupagazete.co.uk/son-dakika.html" target="_blank"> Son Dakika Haberleri </a>
</div>

    
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="egitim/253211-2017-dgs-sonuclari-aciklandi-tikla-ogren.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/__sym_552484097.jpg&amp;size=summary_large" alt="DGS sonuçları" /><br />
</a>
<h2 class="postbottombox"><a href="egitim/253211-2017-dgs-sonuclari-aciklandi-tikla-ogren.html" target="_blank">2017 DGS sonuçları açıklandı, tıkla öğren</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="magazin/253210-asuman-dabak-en-basarli-programi-zirvedeyken-birakti.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=asuman_545984987.jpg&amp;size=summary_large" alt="asuman Dabak" /><br />
</a>
<h2 class="postbottombox"><a href="magazin/253210-asuman-dabak-en-basarli-programi-zirvedeyken-birakti.html" target="_blank">Asuman Dabak en başarlı programı zirvedeyken bıraktı</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="ekonomi/253209-uluslararas%C4%B1-ta%C5%9F%C4%B1mac%C4%B1l%C4%B1k-i%C5%9F%C3%A7ileri-federasyonu-heyeti-t%C3%BCrkiye%E2%80%99de.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=aytief_999519982.jpg&amp;size=summary_large" alt="aytief" /><br />
</a>
<h2 class="postbottombox"><a href="ekonomi/253209-uluslararas%C4%B1-ta%C5%9F%C4%B1mac%C4%B1l%C4%B1k-i%C5%9F%C3%A7ileri-federasyonu-heyeti-t%C3%BCrkiye%E2%80%99de.html" target="_blank">Uluslararası Taşımacılık İşçileri Federasyonu heyeti Türkiye’de</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="spor/253208-fenerbahce-de-basaksehir-mesaisi-hizla-devam-ediyor.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/fenerbah__e_827382575.jpg&amp;size=summary_large" alt="fenerbahçe" /><br />
</a>
<h2 class="postbottombox"><a href="spor/253208-fenerbahce-de-basaksehir-mesaisi-hizla-devam-ediyor.html" target="_blank">Fenerbahçe'de Başakşehir mesaisi hızla devam ediyor</a></h2>
</div>
</div>
</div>
</div>

     
 
</div>
<div id="authorbox">
<div class="authorboxleft">
<a href="http://www.avrupagazete.co.uk/yazarlar.html" target="_blank">
&nbsp;<span style="color:#ffffff;">Yazarlarımız
</span> </a>
</div>
<div class="authorboxright">

    
        
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="turker-erturk/253183-sabanci-universitesi-nin-sicili.html">
                        
                            
                            
                        
                        <img src="http://www.avrupagazete.co.uk/thumbnail.php?file=Yazarlar/turker_erturk.jpg&amp;size=summary_medium" alt="turker erturk " /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="turker-erturk/253183-sabanci-universitesi-nin-sicili.html">Sabancı üniversitesi'nin sicili</a></h2>
			<p>
            	Ge&ccedil;en yazımızda; Sabancı &Uuml;niversitesi&rsquo;nin ev sahipliğinde, Almanya&rsquo;da 14-17 Eyl&uuml;l 2017 tarihleri arasında yapılacak ihaneti anlatmıştık. Burada kotarılacak ihanet iki t&uuml;rl&uuml;yd&uuml;. Birincisi &uuml;lkemize ve milletimize karşı, ...
                
                    
<div class="fullstory">                      
  <a href="turker-erturk/253183-sabanci-universitesi-nin-sicili.html"> Devam</a>
</div>
                    
                    
                
            </p>
		</div>
	</div>

     
 
</div>
</div>
</div>		



	<div id="footer">
				
	

<div class="footer">
<div id="headerend">
<div class="headerend_image">
<div class="logo">     
  <div class="logo1">     
<a href="http://www.avrupagazete.co.uk/"><img width="250px;" height="65px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/avrupalogo.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
</div>
</div>
</div>
 <div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li><a href="http://www.avrupagazete.co.uk/son-dakika.html">son dakika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/gundemdekiler/">gündem </a>  </li>
<li><a href="http://www.avrupagazete.co.uk/turkiye/">türkiye</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/siyaset/">politika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/ekonomi/">ekonomi</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/dunya/">dünya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/">spor</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/teknoloji/">teknoloji</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/saglik/">sağlık</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/magazin/">magazin</a>  </li>
<li> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">kültür-sanat</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/yazarlar.html">yazarlar</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/e-gazete/">e-gazete</a> </li>
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	
</div>
</div>
<div class="menu">
<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/search.html">Site İçinde Ara / Search</a></li>	
<li><a href="http://www.avrupagazete.co.uk/cookie-policy.html" target="_blank"> COOKIE POLICY </a></li>	
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/kunye.html">Künye</a></li>
<li><a href="http://www.avrupagazete.co.uk/iletisim.html">İletişim</a></li>
<li><a href="http://www.avrupagazete.co.uk/reklam.html">Reklam</a></li>
<li><a href="http://www.avrupagazete.co.uk/privacy-policy.html">Privacy Policy</a></li>
<li><a href="http://www.avrupagazete.co.uk/gizlilik.html">Gizlilik</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/kosullar.html">Koşullar</a></li>
<li><a href="http://www.avrupagazete.co.uk/yorumlar.html">Yorumlar</a></li>
<li><a href="http://www.avrupagazete.co.uk/genel-bilgiler.html">Genel Bilgiler</a></li>
<li><a href="http://www.avrupagazete.co.uk/erisim-yardimi.html">Erişim Yardımı</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a></li>
<li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.avrupagazete.co.uk/');" href="#">Ana Sayfam Yap</a></li>
<li><a href="javascript:bookmarksite('',document.URL);">Favorilerime Ekle</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupatimes.com" target="_blank">Avrupa Times</a></li>
<li><a href="http://www.avrupaajansi.com" target="_blank">Avrupa Ajansı-(AVA)</a></li>
<li><a href="http://www.avrupaseriilan.com" target="_blank">Avrupa Seri İlanlar</a></li>
<li><a href="http://www.vatanoz.com" target="_blank">Vatan Öz</a></li>
<li><a href="http://m.avrupagazete.co.uk">Avrupa Gazete Mobil</a></li>	
</ul>
</div>
<div class="static_footerimg">
<center> Avrupa Gazete Arşivi </center><br />
<center>
<a href="http://www.avrupagazete.co.uk/e-gazete" target="_blank"><img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/egazete.jpg" alt="Avrupa Gazete" title="Avrupa Gazete" /></a>
</center>
</div>
</div>


<div class="footerbottom">

<center>
<a href="https://itunes.apple.com/us/app/avrupa-gazete/id1110042456" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/iosapp.png" alt="Avrupa iOS Uygulaması" title="Avrupa iOS Uygulaması" />
</a>
</center> 
Hayatın Tüm Renklerini barındıran gazete: AVRUPA | Basılı ve Online gazete | 16 th year | Dünya geneline yayım yapan Türk Gazetesi  2016 Türk İngiliz Gazeteciler Cemiyeti: En Yenilikçi Gazete | 2015 Türk Dünyasi Gazeteciler Basın Ödülü | 2014 Avrupa’nın en başarılı gazete ödülü / GAP Gazeteciler Cemiyeti |  2012 Shakespeare Festival Medya Sponsor | LONDON TURKISH FILM FESTIVAL | OFFICIAL MEDIA SPONSOR 2010-2011-2014-2015 |  Winners of Mayor of Hackney's Business Awards I En İyi Gazete 2009.
<br /> <br /> 
<a href="http://www.avruparadyo.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/radyologo.png" alt="Avrupa Radyo" title="Avrupa Radyo" />
  </a>
<a href="http://webtv.avrupagazete.co.uk" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/webtvlogo.png" alt="Avrupa Web TV" title="Avrupa Web TV" />
  </a>
<a href="http://www.avrupaajansi.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logoava.png" alt="Avrupa Ajansı" title="Avrupa Ajansı" />
  </a>
<a href="http://www.avrupaseriilan.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logoseriilan.png" alt="Avrupa Seri İlan" title="Avrupa Seri İlan" />
  </a>
<a href="http://www.avrupatimes.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/timeslogo.png" alt="Avrupa Times" title="Avrupa Times" />
  </a>
<a href="http://russiannews.avrupagazete.co.uk" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logorussian.png" alt="Russian News Avrupa" title="Russian News Avrupa" />
  </a>
</div>
</div>

			</div></body></html>