<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" xml:lang="tr-TR">
<head>
<base href="http://www.avrupagazete.co.uk/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Kadın terörist Atatürk havalimanında yakalandı | AV</title>

		<meta name="Description" content="İstanbul Atatürk Havalimanında Kaçakçılıkla Mücadele Şube Müdürlüğü ekipleri tarafından düzenlenen operasyon sonucunda DHKP-C’li kadın terörist yakalandı" />
		<meta name="Keywords" content="Atatürk Havalimanı, iran kadın terörist, katar" />
<meta name="news_keyword" content="Atatürk Havalimanı, iran kadın terörist, katar" />
<meta name="Headline" content="Kadın terörist Atatürk havalimanında yakalandı" />
<!-- META TAGS BASLANGIC-->
<meta http-equiv="Cache-control" content="public" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="all" />
<meta name="googlebot" content="noodp" />
<meta name="robots" content="noodp" /> 
<meta name="robots" content="noydir" /> 
<meta name="msnbot" content="noodp" />
<meta name="Slurp" content="noydir" /> 
<meta name="robots" content="noydir,noodp" />
<meta name="rating" content="general" />
<meta name="expires" content="never" />
<meta name="distribution" content="global" />
<meta name="language" content="Turkish" /> 
<meta name="copyright" content="2012, avrupagazete" />
<meta name="author" content="avrupagazete editor" />
<meta name="viewport" content="width=1260" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta content="article" property="og:type" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
<meta name="google-site-verification" content="nwumppfZEuPwObjW12ATh_UiOrZ3Ff18TZVEBIPqp8w" />
<meta name="date" content="2017-06-23" />
<meta name="author" content="avrupagazete editor" />
<meta name="web_author" content="avrupa editor" />
<meta content="Kadın terörist Atatürk havalimanında yakalandı" name="Headline" />
<meta content="IE=8" http-equiv="X-UA-Compatible" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="identifier-URL" content="http://www.avrupagazete.co.uk/turkiye/250238-kadin-terorist-ataturk-havalimaninda-yakalandi.html" />
<meta name="generation-time" content="0s" />
<meta name="viewport" content="width=1286" />
<meta name="google-site-verification" content="nwumppfZEuPwObjW12ATh_UiOrZ3Ff18TZVEBIPqp8w" />
<meta name="yandex-verification" content="0f2ab58623e01be6" />
<meta name="msvalidate.01" content="C2776B64283FBB1ED5807C24108A9CF2" />
<meta property="og:site_name" content="avrupagazete.co.uk" />
<meta property="og:title" content="Kadın terörist Atatürk havalimanında yakalandı" />
<meta property="og:description" content="Kadın terörist Atatürk havalimanında yakalandı - İstanbul Atatürk Havalimanında Kaçakçılıkla Mücadele Şube Müdürlüğü ekipleri tarafından düzenlenen operasyon sonucunda DHKP-C’li kadın terörist yakalandı  " />
<meta property="og:url" content="http://www.avrupagazete.co.uk/turkiye/250238-kadin-terorist-ataturk-havalimaninda-yakalandi.html" />
<meta property="og:image" content="http://www.avrupagazete.co.uk/files//Atat__rk_Havaliman___263076327.jpg" />
<meta property="og:type" content="article" />
<meta property="og:type" content="website" /> 
    
    <meta property="og:title" content="Kadın terörist Atatürk havalimanında yakalandı" />
    
    
    <meta property="og:url" content="http://www.avrupagazete.co.uk/turkiye/250238-kadin-terorist-ataturk-havalimaninda-yakalandi.html" />
     <meta property="og:image" content="http://www.avrupagazete.co.uk/thumbnail.php?file=/Atat__rk_Havaliman___263076327.jpg&amp;size=article_medium" />
<link rel="canonical" href="http://www.avrupagazete.co.uk/turkiye/250238-kadin-terorist-ataturk-havalimaninda-yakalandi.html" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
	<link rel="alternate" type="application/rss+xml" title="Kadın terörist Atatürk havalimanında yakalandı" href="feed/turkiye/250238-kadin-terorist-ataturk-havalimaninda-yakalandi.rss" />
<link rel="alternate" type="application/rss+xml" title="TÜRKİYE" href="feed/turkiye/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/avrupa_new/css/compress.php?css,themes/avrupa_new/css/layout_default,themes/avrupa_new/css/style,themes/avrupa_new/css/forms,themes/avrupa_new/css/article_styles,themes/avrupa_new/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/avrupa_new/css/handheld.css" media="handheld"/>

	<script type="text/javascript" src="http://www.avrupagazete.co.uk/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/jwplayer,js/jwplayer.html5,js/bookmark"></script>

    

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.avrupagazete.co.uk/cookie-policy.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100074759-1', 'auto');
  ga('send', 'pageview');

</script>
</head>



<body id="layout_two_column">
<div id="fb-root" ></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="header">

<div class="page_image"> 
<div class="pages">

	
<div class="box_pages">
<ul>
<li><a href="http://www.avrupatimes.com/" target="_blank">Avrupa Times </a>   </li>
<li><a href="http://www.avrupaajansi.com/" target="_blank">Avrupa Ajansı (AVA) </a>   </li>
<li><a href="http://www.avrupaseriilan.com/" target="_blank">Avrupa Seri İlan  </a>  </li>
<li><a href="http://www.avruparadyo.com:9996/listen.pls">Mobil Radyo  </a>  </li>
</ul>

</div>

</div>
</div> 

<div class="header_image">

<div class="logo">     
  <div class="logo1">     
<a href="http://www.avrupagazete.co.uk/"><img width="200px;" height="53px;" src="http://www.avrupagazete.co.uk/themes/avrupa_new/img/logo.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
</div>
<div class="logoyan">  

</div>
</div>

</div>


 <div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/avrupa_new/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li class="mavi"><a href="http://www.avrupagazete.co.uk/son-dakika.html">SON DAKİKA</a>  </li>
<li class="yesil"><a href="http://www.avrupagazete.co.uk/gundemdekiler/">GÜNDEM</a>  </li>
<li class="mor"><a href="http://www.avrupagazete.co.uk/turkiye/">TÜRKİYE</a>  </li>
<li class="bordo"><a href="http://www.avrupagazete.co.uk/siyaset/">POLİTİKA</a>  </li>
<li class="ekonomi"><a href="http://www.avrupagazete.co.uk/ekonomi/">EKONOMİ</a>  </li>
<li class="dunya"><a href="http://www.avrupagazete.co.uk/dunya/">DÜNYA</a>  </li>
<li class="spor"><a href="http://www.avrupagazete.co.uk/spor/">SPOR</a>  </li>
<li class="teknoloji"><a href="http://www.avrupagazete.co.uk/teknoloji/">TEKNOLOJİ</a>  </li>
<li class="saglik"><a href="http://www.avrupagazete.co.uk/saglik/">SAĞLIK</a>  </li>
<li class="magazin"><a href="http://www.avrupagazete.co.uk/magazin/">MAGAZİN</a>  </li>
<li class="son"> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">KÜLTÜR-SANAT</a> </li>


				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	

</div>
<div class="page2_image"> 
<div class="menu">

	
<div class="box_pages2">
<ul>

<li><a href="http://www.avrupatimes.com" target="_blank">News in English</a></li>
<li><a href="http://www.avrupagazete.co.uk/egitim/" target="_blank">Eğitim</a></li>
<li><a href="http://www.avrupagazete.co.uk/sirket-haberleri/" target="_blank">Şirket Haberleri</a></li>
<li><a href="http://www.avrupagazete.co.uk/medya/" target="_blank">Medya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/futbol/" target="_blank">Futbol</a></li>
<li><a href="http://www.avrupagazete.co.uk/spor/basketbol/" target="_blank">Basketbol</a></li>
<li><a href="http://www.avrupaseriilan.com/" target="_blank">Seri İlanlar</a></li>
<li><a href="http://www.avrupagazete.co.uk/e-gazete/" target="_blank">E Gazete</a></li>
<li><a href="http://www.avrupagazete.co.uk/yazarlar.html" target="_blank">Yazarlar</a></li>
</ul>

</div>
</div>
</div>

</div>	
<div id="containerads">
<div id="ilansag">	


</div>
<div id="ilansol">	


</div>

<div id="contentpost">


	<div class="box_breadcrumb">
		<a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a> |
		
			<a href="turkiye/index.1.html">TÜRKİYE</a> 
		

	<span class="story_date">
23/06/2017 12:04

</span></div>

	
<script type="text/javascript">jwplayer.key="lnwppYW7HmYsVBaSVduDRRWk60TL4NWPn4DXD4Ps2gI=";</script>
<div id="dynamic_box_centerpost">
<div id="box_center_holder">
<div id="article_holder">
<h1 class="page_title"><b>Kadın terörist Atatürk havalimanında yakalandı</b></h1>
<div id="article_body">
<div class="postmain">	



<div class="imagepost" style="width:570px;">




<img src="http://www.avrupagazete.co.uk/files//Atat__rk_Havaliman___263076327.jpg" width="570px;" height="350px;" alt="Atatürk Havalimanı" />
<div id="image_caption">
<div class="social">
<div class="fb-share-button" data-type="box_count" ></div></div>
<div class="social">
<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false" ></div>
</div>
<div class="social">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="avrupagazete" data-lang="tr" data-count="vertical">Tweetle</a>
</div>
<div class="social">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US </script>
<script type="IN/Share" data-counter="top" ></script>
</div>
<div class="sociallast">
<div class="g-plusone" data-size="tall" ></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};

(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div> </div>
</div> 
<div class="post"> 

<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "4753580541";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- UK_AVR_Post_Image_Bottom_336X280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center><br />
 
<h2 class="article_abstract"><strong>İstanbul Atatürk Havalimanında Kaçakçılıkla Mücadele Şube Müdürlüğü ekipleri tarafından düzenlenen operasyon sonucunda DHKP-C’li kadın terörist yakalandı</strong></h2> 
<p>Habert&uuml;rk Gazetesinin haberine g&ouml;re ka&ccedil;ak&ccedil;ılık polisi, Atat&uuml;rk Havalimanı&rsquo;nda operasyon d&uuml;zenledi. Hakkında 7.5 yıl kesinleşmiş hapis cezası bulunan Melis C., İran uyruklu N.H. isimli bir kadına ait sahte pasaport ile Katar Doha&rsquo;ya gitmek &uuml;zereyken kıskıvrak yakalandı.Melis C.&rsquo;nin &uuml;zerinde 2 adet n&uuml;fus c&uuml;zdanı daha ele ge&ccedil;irildi. Havalimanının g&uuml;venlik kamerası kayıtlarını inceleyen polisler, Melis C.&rsquo;nin yurtdışına ka&ccedil;masına yardımcı olan 59 yaşındaki M.&Ccedil;.&rsquo;nin de operasyon sırasında Katar Doha&rsquo;ya gittiğini tespit etti. Hemen Katar g&uuml;venlik g&uuml;&ccedil;leriyle iletişim kurularak M.&Ccedil;.&rsquo;nin de yakalanması sağlandı.Katar polisi, M.&Ccedil;.&rsquo;yi İstanbul polisine teslim etti. Soruşturmada, Melis C.&rsquo;nin yurtdışına ka&ccedil;mak i&ccedil;in 47 yaşındaki A.&Ouml;.&rsquo;ye gittiği, A.&Ouml;.&rsquo;n&uuml;n de Melis C.&rsquo;yi M.&Ccedil;.&rsquo;ye y&ouml;nlendirdiği belirlendi. G&ouml;&ccedil;men ka&ccedil;ak&ccedil;ılığı su&ccedil;undan &ccedil;ok sayıda kaydı bulunan A.&Ouml;. de Fatih&rsquo;te g&ouml;zaltına alındı. Melis C., M.&Ccedil;. ve A.&Ouml;. tutuklandı.Atat&uuml;rk Havalimanında kıskıvrak yakalandı.</p>
<p>Kaynak: H&uuml;rriyet</p> 
<div id="box_video_headline_container" style="text-align:center;">

</div> </div>



<div class="post"> 
<div class="bannerilan">

<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "9183780144";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- UK_AVR_Post_Bottom_336X280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</div>
<div class="sondakika_title"> 
<a href="http://www.avrupaseriilan.com/ilanver.html" target="_blank"> 
<span style="color:#ffffff;">Avrupa Gazete seri ilanlarınızı yayınlıyor...<br /> 
İlan vermek için tıklayınız </span> </a>
&nbsp;</div> 



 

	<div class="shortblue">
		<div class="short_holder">
			
				<div class="image">
					<a href="turkiye/250239-sanliurfa-ve-trabzon-da-askeri-arac-devrildi-cok-sayida-polis-yarali.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/z__rhl___polis_arac___886529207.jpg&amp;size=summary_medium" alt="kaza" /><br />
                    </a>
				</div>
			
			<h3 class="article_title"><a href="turkiye/250239-sanliurfa-ve-trabzon-da-askeri-arac-devrildi-cok-sayida-polis-yarali.html" target="_blank">
<span style="font-size:16px;">Şanlıurfa ve Trabzon'da askeri araç devrildi, çok sayıda polis yaralı</span></a></h3>
			<p>
            	Şanlıurfa ve Trabzon'da askerleri taşıyan zırhlı aracın devrilmesi sonucunda 13 polis yaralandı 
            </p>
		</div>
	</div>
 

	<div class="shortblue">
		<div class="short_holder">
			
				<div class="image">
					<a href="turkiye/250235-dikkat-yuksek-sicaklik-uyarisi-yapildi.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/s__cak_hava_105425286.jpg&amp;size=summary_medium" alt="sıcak hava" /><br />
                    </a>
				</div>
			
			<h3 class="article_title"><a href="turkiye/250235-dikkat-yuksek-sicaklik-uyarisi-yapildi.html" target="_blank">
<span style="font-size:16px;">Dikkat, yüksek sıcaklık uyarısı yapıldı</span></a></h3>
			<p>
            	Antalya'da hava sıcaklığının ve nemin yükselmesinden dolayı doğabilecek sorunlardan dolayı vatandaşlar uyarıldı 
            </p>
		</div>
	</div>
 

	<div class="shortblue">
		<div class="short_holder">
			
				<div class="image">
					<a href="turkiye/250204-askerlerin-zehirlenme-olayiyla-ilgili-yemek-sirketinin-sahibi-gozaltinda.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/yemek_zehirlenmesi_105681853.jpg&amp;size=summary_medium" alt="manisa zehirlenen askerler" /><br />
                    </a>
				</div>
			
			<h3 class="article_title"><a href="turkiye/250204-askerlerin-zehirlenme-olayiyla-ilgili-yemek-sirketinin-sahibi-gozaltinda.html" target="_blank">
<span style="font-size:16px;">Askerlerin zehirlenme olayıyla ilgili yemek şirketinin sahibi gözaltında</span></a></h3>
			<p>
            	Manisa 1. Piyade Er Eğitim Tugay Komutanlığı Albay Arif Seyhun Kışlası'nda askerlerin zehirlenme olayına ilişkin yemek şirketinin sahibi de gözaltına alındı 
            </p>
		</div>
	</div>
  </div> 
</div> </div> 

</div></div></div> 

<div id="dynamic_box_right"> 
<div id="box_right_holder"> 

<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "5032782148";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- UK_AVR_postright_300X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<br /><br />
<div class="sondakika_title"> 
<center> <a href="http://www.avrupatimes.com" target="_blank"> 
<span style="color:#ffffff;">Avrupa İngilizce</span> </a> 
</center>
</div>


<div class="sondakika_title"> 
<center> <a href="http://www.avrupaseriilan.com" target="_blank"> 
<span style="color:#ffffff;">Avrupa Seri İlanlar</span> </a> 
</center>
</div>

<div class="sondakika_title"> 
<center> <a href="https://www.instagram.com/avrupagazete/" target="_blank"> 
<span style="color:#ffffff;">Avrupa Gazete Instagram</span> </a> 
</center>
</div>


    	
     

        <div class="box box_whitegundem">
           <div class="sondakika_title">Son Dakika Haberleri</div>
              
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="siyaset/250246-enis-berberoglu-cezaevinden-cikista-ilk-kez-konustu.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/enis_berbero__lu_371808776.jpg&amp;size=summary_medium" alt="Enis Berberoğlu" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="siyaset/250246-enis-berberoglu-cezaevinden-cikista-ilk-kez-konustu.html" target="_blank">Enis Berberoğlu cezaevinden çıkışta ilk kez konuştu</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="gundemdekiler/250245-et-fiyatlari-neden-dusmuyor.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=Yazarlar/necdet_sivasli.jpg&amp;size=summary_medium" alt="Necdet Sivaslı" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="gundemdekiler/250245-et-fiyatlari-neden-dusmuyor.html" target="_blank">Et fiyatları neden düşmüyor</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="gundemdekiler/250244-cumhurbaskani-erdogan-ile-putin-arasinda-onemli-gorusme.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/cumhurba__kan___erdo__an_ve_putin_366862554.jpg&amp;size=summary_medium" alt="cumhurbaşkanı erdoğan ve putin" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="gundemdekiler/250244-cumhurbaskani-erdogan-ile-putin-arasinda-onemli-gorusme.html" target="_blank">Cumhurbaşkanı Erdoğan ile Putin arasında önemli görüşme</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="dunya/250243-24-katli-binada-cikan-yanginin-nedeni-belli-oldu.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/londra_24_katl___bina_yang__n_866635707.jpeg&amp;size=summary_medium" alt="londra 24 katlı bina yangın" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="dunya/250243-24-katli-binada-cikan-yanginin-nedeni-belli-oldu.html" target="_blank">24 katlı binada çıkan yangının nedeni belli oldu</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="dunya/250242-finsbury-park-saldirisiyla-ilgili-flas-gelisme.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Finsbury_Park_sald__r__s___278851850.jpg&amp;size=summary_medium" alt="Finsbury Park saldırısı" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="dunya/250242-finsbury-park-saldirisiyla-ilgili-flas-gelisme.html" target="_blank">Finsbury Park saldırısıyla ilgili flaş gelişme</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="dunya/250241-catismanin-ortasinda-1-kilometre-uzunlugunda-iftar-sofrasi-kuruldu.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/iftar_sofras___592586827.jpg&amp;size=summary_medium" alt="iftar sofrası" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="dunya/250241-catismanin-ortasinda-1-kilometre-uzunlugunda-iftar-sofrasi-kuruldu.html" target="_blank">Çatışmanın ortasında 1 kilometre uzunluğunda iftar sofrası kuruldu</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="dunya/250240-flas-bagdadi-nin-oldurulmus-olma-ihtimali-yuzde-yuz.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/ba__dadi_782331514.jpg&amp;size=summary_medium" alt="Bağdadi" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="dunya/250240-flas-bagdadi-nin-oldurulmus-olma-ihtimali-yuzde-yuz.html" target="_blank">Flaş, Bağdadi'nin öldürülmüş olma ihtimali yüzde yüz</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="egitim/250236-bakan-ismet-yilmaz-duyurdu-33-bin-ogretmen-gorevden-alindi.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/ismet_y__lmaz_754483380.jpg&amp;size=summary_medium" alt="ismet yılmaz" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="egitim/250236-bakan-ismet-yilmaz-duyurdu-33-bin-ogretmen-gorevden-alindi.html" target="_blank">Bakan İsmet Yılmaz duyurdu 33 bin öğretmen görevden alındı</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="magazin/250234-seyma-subasi-survivor-sampiyonunu-bu-paylasimla-acikladi.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/__eyma_suba____2_118129051.jpg&amp;size=summary_medium" alt="Şeyma Subaşı" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="magazin/250234-seyma-subasi-survivor-sampiyonunu-bu-paylasimla-acikladi.html" target="_blank">Şeyma Subaşı Survivor şampiyonunu bu paylaşımla açıkladı</a></h4>
		</div>
	</div>

                        
        </div>
     

 </div> 
</div></div> </div> 
<div id="footer"> 
	


<div class="footeralt">	

Weekly
 Turkish Broadsheet GAZETTE | Best way to reach Turkish and British 
people in UK Distributed in England, Scotland, Wales, Ireland2012 
Shakespeare Festivali, Shakespeare Globe, Antony and Cleopatra Medya 
Sponsoru 201216th & 17th LONDON TURKISH FILM FESTIVAL | OFFICIAL 
MEDIA SPONSOR 2010-2011Winners of Mayor of Hackney's Business Awards I 
Best Ethnic Minority Business 2009 Tel: + 44 (o) 20 7275 7610
</div>

 </div> 
 
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'avrupanewspaper';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
</body> 
</html>