<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="tr-TR" xml:lang="tr-TR">
<head>
<base href="http://www.avrupagazete.co.uk/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı | AV</title>

		<meta name="Description" content="FETÖ'nün darbe girişimi gecesinde İstanbul'daki eylemleri planladıkları gerekçesiyle 24 sanığın yargılanmasına devam ediliyor" />
		<meta name="Keywords" content="darbe girişimi davası, darbe girişimi 5. celse" />
<meta name="news_keyword" content="darbe girişimi davası, darbe girişimi 5. celse" />
<meta name="Headline" content="24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı" />
<!-- META TAGS BASLANGIC-->
<meta http-equiv="Cache-control" content="public" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="all" />
<meta name="googlebot" content="noodp" />
<meta name="robots" content="noodp" /> 
<meta name="robots" content="noydir" /> 
<meta name="msnbot" content="noodp" />
<meta name="Slurp" content="noydir" /> 
<meta name="robots" content="noydir,noodp" />
<meta name="rating" content="general" />
<meta name="expires" content="never" />
<meta name="distribution" content="global" />
<meta name="language" content="Turkish" /> 
<meta name="copyright" content="2012, avrupagazete" />
<meta name="author" content="avrupagazete editor" />
<meta name="viewport" content="width=1260" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta content="article" property="og:type" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
<meta name="google-site-verification" content="nwumppfZEuPwObjW12ATh_UiOrZ3Ff18TZVEBIPqp8w" />
<meta name="date" content="2017-08-21" />
<meta name="author" content="avrupagazete editor" />
<meta name="web_author" content="avrupa editor" />
<meta content="24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı" name="Headline" />
<meta content="IE=8" http-equiv="X-UA-Compatible" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="identifier-URL" content="http://www.avrupagazete.co.uk/gundemdekiler/252460-24-sanigin-yargilandigi-darbe-girisi-davasinda-5-durusma-basladi.html" />
<meta name="generation-time" content="0s" />
<meta name="viewport" content="width=1286" />
<meta name="google-site-verification" content="nwumppfZEuPwObjW12ATh_UiOrZ3Ff18TZVEBIPqp8w" />
<meta name="yandex-verification" content="0f2ab58623e01be6" />
<meta name="msvalidate.01" content="C2776B64283FBB1ED5807C24108A9CF2" />
<meta property="og:site_name" content="avrupagazete.co.uk" />
<meta property="og:title" content="24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı" />
<meta property="og:description" content="24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı - FETÖ'nün darbe girişimi gecesinde İstanbul'daki eylemleri planladıkları gerekçesiyle 24 sanığın yargılanmasına devam ediliyor  " />
<meta property="og:url" content="http://www.avrupagazete.co.uk/gundemdekiler/252460-24-sanigin-yargilandigi-darbe-girisi-davasinda-5-durusma-basladi.html" />
<meta property="og:image" content="http://www.avrupagazete.co.uk/files//darbe_giri__imi_davas___354721288.jpg" />
<meta property="og:type" content="article" />
<meta property="og:type" content="website" /> 
    
    <meta property="og:title" content="24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı" />
    
    
    <meta property="og:url" content="http://www.avrupagazete.co.uk/gundemdekiler/252460-24-sanigin-yargilandigi-darbe-girisi-davasinda-5-durusma-basladi.html" />
     <meta property="og:image" content="http://www.avrupagazete.co.uk/thumbnail.php?file=/darbe_giri__imi_davas___354721288.jpg&amp;size=article_medium" />
<link rel="canonical" href="http://www.avrupagazete.co.uk/gundemdekiler/252460-24-sanigin-yargilandigi-darbe-girisi-davasinda-5-durusma-basladi.html" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
	<link rel="alternate" type="application/rss+xml" title="24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı" href="feed/gundemdekiler/252460-24-sanigin-yargilandigi-darbe-girisi-davasinda-5-durusma-basladi.rss" />
<link rel="alternate" type="application/rss+xml" title="GÜNDEMDEKİLER" href="feed/gundemdekiler/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/avrupa_new/css/compress.php?css,themes/avrupa_new/css/layout_default,themes/avrupa_new/css/style,themes/avrupa_new/css/forms,themes/avrupa_new/css/article_styles,themes/avrupa_new/css/main_nav" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/avrupa_new/css/handheld.css" media="handheld"/>

	<script type="text/javascript" src="http://www.avrupagazete.co.uk/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/jwplayer,js/jwplayer.html5,js/bookmark"></script>

    

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.avrupagazete.co.uk/cookie-policy.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100074759-1', 'auto');
  ga('send', 'pageview');

</script>
</head>



<body id="layout_two_column">
<div id="fb-root" ></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
<div id="header">

<div class="page_image"> 
<div class="pages">

	
<div class="box_pages">
<ul>
<li><a href="http://www.avrupatimes.com/" target="_blank">Avrupa Times </a>   </li>
<li><a href="http://www.avrupaajansi.com/" target="_blank">Avrupa Ajansı (AVA) </a>   </li>
<li><a href="http://www.avrupaseriilan.com/" target="_blank">Avrupa Seri İlan  </a>  </li>
<li><a href="http://www.avruparadyo.com:9996/listen.pls">Mobil Radyo  </a>  </li>
</ul>

</div>

</div>
</div> 

<div class="header_image">

<div class="logo">     
  <div class="logo1">     
<a href="http://www.avrupagazete.co.uk/"><img width="200px;" height="53px;" src="http://www.avrupagazete.co.uk/themes/avrupa_new/img/logo.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
</div>
<div class="logoyan">  

</div>
</div>

</div>


 <div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/avrupa_new/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li class="mavi"><a href="http://www.avrupagazete.co.uk/son-dakika.html">SON DAKİKA</a>  </li>
<li class="yesil"><a href="http://www.avrupagazete.co.uk/gundemdekiler/">GÜNDEM</a>  </li>
<li class="mor"><a href="http://www.avrupagazete.co.uk/turkiye/">TÜRKİYE</a>  </li>
<li class="bordo"><a href="http://www.avrupagazete.co.uk/siyaset/">POLİTİKA</a>  </li>
<li class="ekonomi"><a href="http://www.avrupagazete.co.uk/ekonomi/">EKONOMİ</a>  </li>
<li class="dunya"><a href="http://www.avrupagazete.co.uk/dunya/">DÜNYA</a>  </li>
<li class="spor"><a href="http://www.avrupagazete.co.uk/spor/">SPOR</a>  </li>
<li class="teknoloji"><a href="http://www.avrupagazete.co.uk/teknoloji/">TEKNOLOJİ</a>  </li>
<li class="saglik"><a href="http://www.avrupagazete.co.uk/saglik/">SAĞLIK</a>  </li>
<li class="magazin"><a href="http://www.avrupagazete.co.uk/magazin/">MAGAZİN</a>  </li>
<li class="son"> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">KÜLTÜR-SANAT</a> </li>


				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	

</div>
<div class="page2_image"> 
<div class="menu">

	
<div class="box_pages2">
<ul>

<li><a href="http://www.avrupatimes.com" target="_blank">News in English</a></li>
<li><a href="http://www.avrupagazete.co.uk/egitim/" target="_blank">Eğitim</a></li>
<li><a href="http://www.avrupagazete.co.uk/sirket-haberleri/" target="_blank">Şirket Haberleri</a></li>
<li><a href="http://www.avrupagazete.co.uk/medya/" target="_blank">Medya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/futbol/" target="_blank">Futbol</a></li>
<li><a href="http://www.avrupagazete.co.uk/spor/basketbol/" target="_blank">Basketbol</a></li>
<li><a href="http://www.avrupaseriilan.com/" target="_blank">Seri İlanlar</a></li>
<li><a href="http://www.avrupagazete.co.uk/e-gazete/" target="_blank">E Gazete</a></li>
<li><a href="http://www.avrupagazete.co.uk/yazarlar.html" target="_blank">Yazarlar</a></li>
</ul>

</div>
</div>
</div>

</div>	
<div id="containerads">
<div id="ilansag">	


</div>
<div id="ilansol">	


</div>

<div id="contentpost">


	<div class="box_breadcrumb">
		<a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a> |
		
			<a href="gundemdekiler/index.1.html">GÜNDEMDEKİLER</a> 
		

	<span class="story_date">
21/08/2017 11:59

</span></div>

	
<script type="text/javascript">jwplayer.key="lnwppYW7HmYsVBaSVduDRRWk60TL4NWPn4DXD4Ps2gI=";</script>
<div id="dynamic_box_centerpost">
<div id="box_center_holder">
<div id="article_holder">
<h1 class="page_title"><b>24 sanığın yargılandığı darbe girişi davasında 5. duruşma başladı</b></h1>
<div id="article_body">
<div class="postmain">	



<div class="imagepost" style="width:570px;">




<img src="http://www.avrupagazete.co.uk/files//darbe_giri__imi_davas___354721288.jpg" width="570px;" height="350px;" alt="darbe girişimi davası" />
<div id="image_caption">
<div class="social">
<div class="fb-share-button" data-type="box_count" ></div></div>
<div class="social">
<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false" ></div>
</div>
<div class="social">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="avrupagazete" data-lang="tr" data-count="vertical">Tweetle</a>
</div>
<div class="social">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US </script>
<script type="IN/Share" data-counter="top" ></script>
</div>
<div class="sociallast">
<div class="g-plusone" data-size="tall" ></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};

(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div> </div>
</div> 
<div class="post"> 

<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "4753580541";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- UK_AVR_Post_Image_Bottom_336X280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center><br />
 
<h2 class="article_abstract"><strong>FETÖ'nün darbe girişimi gecesinde İstanbul'daki eylemleri planladıkları gerekçesiyle 24 sanığın yargılanmasına devam ediliyor</strong></h2> 
<p>Silivri Ceza İnfaz Kurumları Kamp&uuml;s&uuml;n&uuml;n karşısında bulunan binada İstanbul 14. Ağır Ceza Mahkemesi tarafından g&ouml;r&uuml;len duruşmaya 15 tutuklu sanık ile taraf avukatları hazır bulundu. Duruşma mahkemeye ulaşan evrakların okunmasıyla devam ediyor, ardından tutuklu sanıkların savunmalarının alınmasına devam edilecek.</p>
<p>İDDİANAME</p>
<p>İstanbul Cumhuriyet Başsavcılığı&rsquo;nca hazırlanan iddianamede Ter&ouml;r &ouml;rg&uuml;t&uuml; FET&Ouml; elebaşısı Fetullah G&uuml;len bir numaralı ş&uuml;pheli olarak g&ouml;steriliyor. G&uuml;len ile birlikte 11 sanık, İstanbul&rsquo;da darbecilerin silahından &ccedil;ıkan kurşunla şehit olan 89 kişiden sorumlu tutuluyor.</p>
<p>Ş&uuml;phelilerin işlediği iddia edilen su&ccedil;lar ise ş&ouml;yle: &ldquo;T&uuml;rkiye B&uuml;y&uuml;k Millet Meclisini Ortadan Kaldırmaya veya G&ouml;revini Yapmasını Engellemeye Teşebb&uuml;s Etme&rdquo;, &ldquo;T&uuml;rkiye Cumhuriyeti H&uuml;k&uuml;metini Ortadan Kaldırmaya veya G&ouml;revini Yapmasını Engellemeye Teşebb&uuml;s Etme&rdquo;, &ldquo;Anayasal D&uuml;zeni Ortadan Kaldırmaya Teşebb&uuml;s Etme&rdquo;, &ldquo;7 kez olmak &uuml;zere bir su&ccedil;u işleyememekten dolayı duyduğu infialle ve kişinin yerine getirdiği kamu g&ouml;revi nedeniyle kasten &ouml;ld&uuml;rme&rdquo;, &ldquo;82 kez olmak &uuml;zere tasarlayarak bir su&ccedil;u işleyememekten dolayı duyduğu infialle kasten &ouml;ld&uuml;rme&rdquo;,</p>
<p>&ldquo;2 kez cebir kullanarak, silahla, birden fazla kişi tarafından birlikte, kişinin yerine getirdiği kamu g&ouml;revi nedeniyle, kamu g&ouml;revinin sağladığı n&uuml;fus k&ouml;t&uuml;ye kullanılmak suretiyle kişiyi h&uuml;rriyetinden yoksun kılmaya teşebb&uuml;s etme&rdquo;, &ldquo;2 kez cebir kullanmak suretiyle gece vakti, silahla, kamu g&ouml;revinin sağladığı n&uuml;fuz k&ouml;t&uuml;ye kullanılmak suretiyle ve birden fazla kişi tarafından birlikte konut dokunulmazlığını ihlal etme&rdquo;, &ldquo;2 kez cebir kullanmak suretiyle gece vakti, silahla, kamu g&ouml;revinin sağladığı n&uuml;fuz k&ouml;t&uuml;ye kullanılmak suretiyle ve birden fazla kişi tarafından birlikte konut dokunulmazlığını ihlal etme&rdquo;, &ldquo;silahlı ter&ouml;r &ouml;rg&uuml;t&uuml; kurmak&rdquo;, &ldquo;4 kez kara ulaşım ara&ccedil;larının alıkonulması, &ldquo;2 kez hava ulaşım ara&ccedil;larının alıkonulması,&rdquo;2 kez gece vakti, cebir kullanmak suretiyle, silahla, birden fazla kişi tarafından birlikte ve kamu g&ouml;revinin sağladığı n&uuml;fuz k&ouml;t&uuml;ye kullanılmak suretiyle işyeri dokunulmazlığını ihlal&rdquo;, &ldquo;Haberleşmenin engellenmesi&rdquo;, &ldquo;işyeri dokunulmazlığını ihlal&rdquo;, &ldquo;7 kez olmak &uuml;zere silahla, birden fazla kişi tarafından birlikte ve kamu g&ouml;revinin sağladığı n&uuml;fuz k&ouml;t&uuml;ye kullanılmak suretiyle kamu hizmetlerinden yararlanma hakkının engellenmesi&rdquo;, &ldquo;Silahla, birden fazla kişi tarafından birlikte ve kamu g&ouml;revinin sağladığı n&uuml;fuz k&ouml;t&uuml;ye kullanılmak suretiyle siyasi hakların kullanılmasının engellenmesi.&rdquo;</p>
<p>İddianamede Fetullah G&uuml;len, T&uuml;mgeneral Fethi Alpay, Tuğgeneral Mehmet Nail Yiğit, Tuğgeneral &Ouml;zkan Aydoğdu, Tuğgeneral Eyy&uuml;p G&uuml;rler, Muzaffer D&uuml;zenli, Uzay Şahin, Onur &Ouml;zden, Ahmet Zeki Gerehan, Mehmet Murat &Ccedil;elebioğlu ve Murat Yanık hakkında atfedilen t&uuml;m su&ccedil;lardan ayrı ayrı 92&rsquo;şer kez ağırlaştırılmış m&uuml;ebbet ve 56&rsquo;şar yıldan 174&rsquo;er yıla kadar hapis cezası ile cezalandırılması isteniyor.</p>
<p>Ş&uuml;pheliler Engin Durmaz, Mehmet Kapan ve Fatih Karakaya hakkında 47 kez, ş&uuml;pheli Sadık Cebeci hakkında 17 kez, ş&uuml;pheliler Nebi Gazneli, M&uuml;sl&uuml;m Kaya hakkında 6 kez, ş&uuml;pheliler Şakir &Ccedil;ınar, Rıfkı Keser, İrfan Arat, &Ouml;mer Faruk &Ouml;zk&ouml;se, Ahmet G&uuml;m&uuml;ş, Erdal &Ouml;zt&uuml;rk ve Y&uuml;ksel Durak hakkında ise 3&rsquo;er kez ağırlaştırılmış m&uuml;ebbet ve &ldquo;Silahlı ter&ouml;r &ouml;rg&uuml;t&uuml;ne &uuml;ye olmak&rdquo; su&ccedil;undan 7,5 yıldan 15&rsquo;er yıla kadar hapis cezası talep ediliyor.</p>
<p>İddianamede, &ldquo;Yurtta Sulh Konseyi İstanbul Yapılanması&rdquo;nın; Fethi Alpay, Mehmet Nail Yiğit, &Ouml;zkan Aydoğdu, Eyy&uuml;p G&uuml;rler, Muzaffer D&uuml;zenli, Uzay Şahin, Onur &Ouml;zden, Ahmet Zeki Gerehan, Mehmet Murat &Ccedil;elebioğlu ve Murat Yanık isimli ş&uuml;phelilerden oluştuğu belirtiliyor.&nbsp;</p>
<p>Kaynak: DHA</p> 
<div id="box_video_headline_container" style="text-align:center;">

</div> </div>



<div class="post"> 
<div class="bannerilan">

<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "9183780144";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- UK_AVR_Post_Bottom_336X280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>

</div>
<div class="sondakika_title"> 
<a href="http://www.avrupaseriilan.com/ilanver.html" target="_blank"> 
<span style="color:#ffffff;">Avrupa Gazete seri ilanlarınızı yayınlıyor...<br /> 
İlan vermek için tıklayınız </span> </a>
&nbsp;</div> 



 

	<div class="shortblue">
		<div class="short_holder">
			
				<div class="image">
					<a href="gundemdekiler/252459-cumhurbaskani-erdogan-an-zeki-aksakalli-aciklamasi.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/cumhurbaskan___307381649.jpg&amp;size=summary_medium" alt="cumhurbaşkanı erdoğan" /><br />
                    </a>
				</div>
			
			<h3 class="article_title"><a href="gundemdekiler/252459-cumhurbaskani-erdogan-an-zeki-aksakalli-aciklamasi.html" target="_blank">
<span style="font-size:16px;">Cumhurbaşkanı Erdoğan'an Zeki Aksakallı açıklaması</span></a></h3>
			<p>
            	Cumhurbaşkanı Recep Tayyip Erdoğan Özel Kuvvetler Komutanı Zekai Aksakallı hakkındaki tartışmalara ilişkin açıklama yaptı 
            </p>
		</div>
	</div>
 

	<div class="shortblue">
		<div class="short_holder">
			
				<div class="image">
					<a href="gundemdekiler/252439-eger-racon-kesilecekse-raconu-ben-keserim-erdogan-dan-sok-aciklama.html" target="_blank">
                        
                                
                            
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=erdogan_921950911.jpg&amp;size=summary_medium" alt="" /><br />
                    </a>
				</div>
			
			<h3 class="article_title"><a href="gundemdekiler/252439-eger-racon-kesilecekse-raconu-ben-keserim-erdogan-dan-sok-aciklama.html" target="_blank">
<span style="font-size:16px;">Eğer racon kesilecekse raconu ben keserim, Erdoğan'dan şok açıklama</span></a></h3>
			<p>
            	Türkiye Cumhuriyeti Cumhurbaşkanı Erdoğan, Zaman zaman kamuoyunda, medyada, partimiz içinde kesinlikle arzu ve tasvip etmediğim tartışmaların yaşandığına şahit oluyoruz, diyerek şöyle konuştu:
 
            </p>
		</div>
	</div>
 

	<div class="shortblue">
		<div class="short_holder">
			
				<div class="image">
					<a href="gundemdekiler/252410-kadinlarin-gece-calismasina-iliskin-degisiklik-resmi-gazete-de-yayinlandi.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=resmi_gazete_291679291.jpg&amp;size=summary_medium" alt="kadınların gece çalışması" /><br />
                    </a>
				</div>
			
			<h3 class="article_title"><a href="gundemdekiler/252410-kadinlarin-gece-calismasina-iliskin-degisiklik-resmi-gazete-de-yayinlandi.html" target="_blank">
<span style="font-size:16px;">Kadınların gece çalışmasına ilişkin değişiklik Resmi Gazete'de yayınlandı</span></a></h3>
			<p>
            	Kadın Çalışanların Gece Postalarında Çalıştırılma Koşulları Hakkında Yönetmelikte Değişiklik Yapılmasına Dair Yönetmelik Resmi Gazetede yayınlandı 
            </p>
		</div>
	</div>
  </div> 
</div> </div> 

</div></div></div> 

<div id="dynamic_box_right"> 
<div id="box_right_holder"> 

<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "5032782148";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- UK_AVR_postright_300X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
<br /><br />
<div class="sondakika_title"> 
<center> <a href="http://www.avrupatimes.com" target="_blank"> 
<span style="color:#ffffff;">Avrupa İngilizce</span> </a> 
</center>
</div>


<div class="sondakika_title"> 
<center> <a href="http://www.avrupaseriilan.com" target="_blank"> 
<span style="color:#ffffff;">Avrupa Seri İlanlar</span> </a> 
</center>
</div>

<div class="sondakika_title"> 
<center> <a href="https://www.instagram.com/avrupagazete/" target="_blank"> 
<span style="color:#ffffff;">Avrupa Gazete Instagram</span> </a> 
</center>
</div>


    	
     

        <div class="box box_whitegundem">
           <div class="sondakika_title">Son Dakika Haberleri</div>
              
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="magazin/252463-eskiya-dunyaya-hukumdar-olmaz-dizisinde-surpriz-ayrilik.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/E__k__ya_D__nyaya_H__k__mdar_Olmaz_meryem_842531251.jpg&amp;size=summary_medium" alt="Eşkıya Dünyaya Hükümdar Olmaz" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="magazin/252463-eskiya-dunyaya-hukumdar-olmaz-dizisinde-surpriz-ayrilik.html" target="_blank">Eşkıya Dünyaya Hükümdar Olmaz dizisinde sürpriz ayrılık</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="ekonomi/252462-motorin-yarindan-itibaren-indirimli-satilacak.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/motorin_413239853.jpg&amp;size=summary_medium" alt="motorin" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="ekonomi/252462-motorin-yarindan-itibaren-indirimli-satilacak.html" target="_blank">Motorin yarından itibaren indirimli satılacak</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="dunya/252461-son-dakika-fransa-da-arac-otobus-duragina-daldi-olu-ve-yaralilar-var.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/fla___haber_182039616.jpg&amp;size=summary_medium" alt="flaş haber" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="dunya/252461-son-dakika-fransa-da-arac-otobus-duragina-daldi-olu-ve-yaralilar-var.html" target="_blank">Son dakika, Fransa'da araç otobüs durağına daldı ölü ve yaralılar var</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="spor/252458-milli-atlet-ramil-guliyev-basariya-doymuyor.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/ramil_661827967.jpg&amp;size=summary_medium" alt="Ramil Guliyev" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="spor/252458-milli-atlet-ramil-guliyev-basariya-doymuyor.html" target="_blank">Milli atlet Ramil Guliyev başarıya doymuyor</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="turkiye/252457-ozel-araclarda-sigara-icmek-yasak-olacak.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=sigara_813716352.jpg&amp;size=summary_medium" alt="sigara içme yasağı" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="turkiye/252457-ozel-araclarda-sigara-icmek-yasak-olacak.html" target="_blank">Özel araçlarda sigara içmek yasak olacak</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="dunya/252456-paris-te-cephanelik-bulundu-icinden-cikanlar-sok-etti.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/paris_324894704.jpg&amp;size=summary_medium" alt="fransa haberleri" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="dunya/252456-paris-te-cephanelik-bulundu-icinden-cikanlar-sok-etti.html" target="_blank">Paris'te cephanelik bulundu, içinden çıkanlar şok etti</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="turkiye/252455-deprem-uzmani-acikladi-bodrum-daki-sarsintilar-buyuk-depremin-habercisi-mi.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=deprem_haberleri_246433525.jpg&amp;size=summary_medium" alt="deprem haberleri" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="turkiye/252455-deprem-uzmani-acikladi-bodrum-daki-sarsintilar-buyuk-depremin-habercisi-mi.html" target="_blank">Deprem uzmanı açıkladı, Bodrum'daki sarsıntılar büyük depremin habercisi mi</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="siyaset/252454-meral-aksener-den-yeni-parti-ile-ilgili-onemli-aciklama.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Meral_Ak__ener_586747734.jpg&amp;size=summary_medium" alt="Meral Akşener" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="siyaset/252454-meral-aksener-den-yeni-parti-ile-ilgili-onemli-aciklama.html" target="_blank">Meral Akşener'den yeni parti ile ilgili önemli açıklama</a></h4>
		</div>
	</div>

                        
                        	
	<div class="shortright">
		<div class="short_holder">
	
					
				<div class="imageright">
					<a href="turkiye/252453-dikkat-gok-gurultulu-saganak-yagis-bugun-baslayacak.html" target="_blank">
                        
                            
                            
                        
                        <img width="105px;" height="70px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/sa__anak_ya_______869434477.jpg&amp;size=summary_medium" alt="dolu yağışı" /><br />
                    </a>
				</div>
			
			<h4 class="article_title"><a href="turkiye/252453-dikkat-gok-gurultulu-saganak-yagis-bugun-baslayacak.html" target="_blank">Dikkat, Gök gürültülü sağanak yağış bugün başlayacak</a></h4>
		</div>
	</div>

                        
        </div>
     

 </div> 
</div></div> </div> 
<div id="footer"> 
	


<div class="footeralt">	

Weekly
 Turkish Broadsheet GAZETTE | Best way to reach Turkish and British 
people in UK Distributed in England, Scotland, Wales, Ireland2012 
Shakespeare Festivali, Shakespeare Globe, Antony and Cleopatra Medya 
Sponsoru 201216th & 17th LONDON TURKISH FILM FESTIVAL | OFFICIAL 
MEDIA SPONSOR 2010-2011Winners of Mayor of Hackney's Business Awards I 
Best Ethnic Minority Business 2009 Tel: + 44 (o) 20 7275 7610
</div>

 </div> 
 
<script type="text/javascript">
    /* * * CONFIGURATION VARIABLES * * */
    var disqus_shortname = 'avrupanewspaper';
    
    /* * * DON'T EDIT BELOW THIS LINE * * */
    (function () {
        var s = document.createElement('script'); s.async = true;
        s.type = 'text/javascript';
        s.src = '//' + disqus_shortname + '.disqus.com/count.js';
        (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
    }());
</script>
</body> 
</html>