<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
<base href="http://www.avrupagazete.co.uk/" />
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz' | AV</title>

		<meta name="Description" content="ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'" />
		<meta name="Keywords" content="Joseph Votel, menbiç, son açıklama" />
<meta name="news_keyword" content="Joseph Votel, menbiç, son açıklama" />
<meta name="Headline" content="ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'" />
<!-- META TAGS BASLANGIC-->
<meta http-equiv="Cache-control" content="public" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="all" />
<meta name="googlebot" content="noodp" />
<meta name="robots" content="noodp" /> 
<meta name="robots" content="noydir" /> 
<meta name="msnbot" content="noodp" />
<meta name="Slurp" content="noydir" /> 
<meta name="robots" content="noydir,noodp" />
<meta name="rating" content="general" />
<meta name="expires" content="never" />
<meta name="distribution" content="global" />
<meta name="language" content="Turkish" /> 
<meta name="copyright" content="2012, avrupagazete" />
<meta name="author" content="avrupagazete editor" />
<meta name="viewport" content="width=1260" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta content="article" property="og:type" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
<meta name="google-site-verification" content="NmuW3U9lnG_aahZZArOOv9TFKXyv7i_mYwdTwaXTRUs" />
<meta name="date" content="2018-01-29" />
<meta name="author" content="avrupagazete editor" />
<meta name="web_author" content="avrupa editor" />
<meta content="ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'" name="Headline" />
<meta content="IE=8" http-equiv="X-UA-Compatible" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta name="identifier-URL" content="http://www.avrupagazete.co.uk/dunya/258494-abd-li-komutandan-net-tavir-menbic-ten-cekilmeyi-dusunmuyoruz.html" />
<meta name="generation-time" content="1s" />
<meta name="viewport" content="width=1286" />
<meta name="google-site-verification" content="nwumppfZEuPwObjW12ATh_UiOrZ3Ff18TZVEBIPqp8w" />
<meta name="yandex-verification" content="0f2ab58623e01be6" />
<meta name="msvalidate.01" content="C2776B64283FBB1ED5807C24108A9CF2" />
<meta property="og:site_name" content="avrupagazete.co.uk" />
<meta property="og:title" content="ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'" />
<meta property="og:description" content="ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz' - ABD Merkez Kuvvetler (CENTCOM) Komutanı General Joseph Votel, CNN televizyonuna yaptığı açıklamada ABD askerlerinin Suriye'nin Menbiç bölgesinden çekilmeyeceğini duyurdu  " />
<meta property="og:url" content="http://www.avrupagazete.co.uk/dunya/258494-abd-li-komutandan-net-tavir-menbic-ten-cekilmeyi-dusunmuyoruz.html" />
<meta property="og:image" content="http://www.avrupagazete.co.uk/files//Joseph_Votel_494909523.jpg" />
<meta property="og:type" content="article" />
<meta property="og:type" content="website" /> 
    
    <meta property="og:title" content="ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'" />
    
    
    <meta property="og:url" content="http://www.avrupagazete.co.uk/dunya/258494-abd-li-komutandan-net-tavir-menbic-ten-cekilmeyi-dusunmuyoruz.html" />
     <meta property="og:image" content="http://www.avrupagazete.co.uk/thumbnail.php?file=/Joseph_Votel_494909523.jpg&amp;size=article_medium" />
<link rel="canonical" href="http://www.avrupagazete.co.uk/dunya/258494-abd-li-komutandan-net-tavir-menbic-ten-cekilmeyi-dusunmuyoruz.html" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
	<link rel="alternate" type="application/rss+xml" title="ABD&#039;li komutandan net tavır &#039;Menbiç&#039;ten çekilmeyi düşünmüyoruz&#039;" href="feed/dunya/258494-abd-li-komutandan-net-tavir-menbic-ten-cekilmeyi-dusunmuyoruz.rss" />
<link rel="alternate" type="application/rss+xml" title="DÜNYA" href="feed/dunya/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/compress.php?css,themes/defaultavrupa/css/layout_default,themes/defaultavrupa/css/style,themes/defaultavrupa/css/forms,themes/defaultavrupa/css/article_styles,themes/defaultavrupa/css/main_nav,themes/defaultavrupa/css/main_navend" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.avrupagazete.co.uk/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    

<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.avrupagazete.co.uk/cookie-policy.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100074759-1', 'auto');
  ga('send', 'pageview');

</script>
</head>
	
	
	
	
	<body id="layout_two_column">
<div id="fb-root" ></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>

<div id="header">



<div class="page_image"> 
<div class="pages">

<div class="box_pages">
<ul>
<li><a href="http://www.avrupatimes.com" target="_blank">ingilizce haberler</a>   </li>
<li><a href="http://russiannews.avrupagazete.co.uk" target="_blank">rusça haberler</a>   </li>
<li><a href="http://www.avrupaajansi.com" target="_blank">ajans haberleri </a> </li>
<li><a href="http://www.avrupaseriilan.com" target="_blank">seri ilanlar</a> </li>
<li><a href="http://www.avruparadyo.com" target="_blank">online radyo</a> </li>

<li><a href="http://www.avrupagazete.co.uk/kunye.html" target="_blank">künye</a> </li>
<li><a href="http://www.avrupagazete.co.uk/iletisim.html" target="_blank">iletişim </a> </li>
<li><a href="http://www.avrupagazete.co.uk/reklam.html" target="_blank">reklam</a> </li>
<li><a href="http://www.avrupagazete.co.uk/gunluk-tv-rehberi" target="_blank">tv rehberi</a> </li>
<li><a href="http://gazeteoku.avrupagazete.co.uk/" target="_blank">günlük gazeteler </a> </li>
<li><a href="http://www.avrupagazete.co.uk/gunluk-fal" target="_blank">günlük fallar</a> </li>
<li class="searchimg">
<a href="http://www.avrupagazete.co.uk/search.html" target="_blank">

site içinde ara    <img width="19px;" height="19px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/searchimg.png" /></a> </li>
</ul>
</div>

</div>
</div> 

<div class="header_image">

<div class="logo">     
  <div class="logoyan">    

 
</div>
<div class="logoheader">  
 <a href="http://www.avrupagazete.co.uk/"><img width="437px;" height="97px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/avrupalogoheader.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
 <br />
<center>
<span style="color:#ffffff"><i>Hayatın Tüm Renklerini Barındıran Gazete</i></span>
</center>

</div>
</div>
</div>



<div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li><a href="http://www.avrupagazete.co.uk/son-dakika.html">son dakika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/gundemdekiler/">gündem </a>  </li>
<li><a href="http://www.avrupagazete.co.uk/turkiye/">türkiye</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/siyaset/">politika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/ekonomi/">ekonomi</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/dunya/">dünya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/">spor</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/teknoloji/">teknoloji</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/saglik/">sağlık</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/magazin/">magazin</a>  </li>
<li> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">kültür-sanat</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/yazarlar.html">yazarlar</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/e-gazete/">e-gazete</a> </li>
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	

</div>
<div class="tarih">

<div>

</div>

 </div>	
</div>		
<div id="container">
<div id="breadcrumb"> 
	<div class="box_breadcrumb">
		<a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a> <b> > </b>
		
			<a href="dunya/index.1.html">DÜNYA</a> <b> >    </b> 
		
		ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'
	</div>
 </div>
<div id="content">
<div id="dynamic_box_left">
   <div id="box_left_holder">
   <div id="box_social_bookmarks">
	
    <a href="https://www.facebook.com/avrupagazetesi/" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/facebook.png" />
    </a>
		
    <a href="https://twitter.com/avrupagazete" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/twitter.png" alt="Twitter" />
    </a>
  
<a href="https://uk.linkedin.com/in/avrupa-gazete-3127a924" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/linkedin.png" alt="Linkedin" />
   </a>
  <a href="https://www.instagram.com/avrupagazete/" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/instagram.png" alt="Instagram" />
   </a>
</div>
<div class="story_stamp">
<span class="story_date">29/01/2018 10:55</span>
</div>

</div>
<br />
<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "7846647749";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- UK_AVR_Post_Left_160X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center>
<br />
</div>
			
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
						<div id="article_holder">
							<h1 class="page_title">ABD'li komutandan net tavır 'Menbiç'ten çekilmeyi düşünmüyoruz'</h1>
							
						<div id="article_body">
								
									<div class="image" style="width:620px;">
										
                                            
                                            
                                        
<img src="http://www.avrupagazete.co.uk/files//Joseph_Votel_494909523.jpg" width="620px;" height="372px;" alt="Joseph Votel" />					

									</div>
								
                                
                                    <p class="article_abstract">ABD Merkez Kuvvetler (CENTCOM) Komutanı General Joseph Votel, CNN televizyonuna yaptığı açıklamada ABD askerlerinin Suriye'nin Menbiç bölgesinden çekilmeyeceğini duyurdu</p>
                                
								<p>General Votel yaptığı konuşmada net tavrını ortaya koydu ve "Menbi&ccedil;'ten &ccedil;ekilmeyi d&uuml;ş&uuml;nm&uuml;yoruz" dedi. Cumhurbaşkanı Recep Tayyip Erdoğan ge&ccedil;en hafta yaptığı a&ccedil;ıklamalarda, Zeytin Dalı Harek&acirc;tı'nın Menbi&ccedil;'e de uzanabileceğini işaret etmiş, Dışişleri Bakanı Mevl&uuml;t &Ccedil;avuşoğlu da Cumartesi g&uuml;n&uuml; yaptığı a&ccedil;ıklamada "ABD, Menbi&ccedil;'ten derhal &ccedil;ekilmeli" demişti.</p>
<div class="bannerdetay">

<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "9183780144";
    google_ad_width = 336;
    google_ad_height = 280;
</script>
<!-- UK_AVR_Post_Bottom_336X280 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center>

</div>

							
<div id="image_caption">
<div class="social">
<div class="fb-share-button" data-type="box_count" ></div>
</div>
<div class="social">
<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false" ></div>
</div>
<div class="social">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="avrupagazete" data-lang="tr" data-count="vertical">Tweetle</a>
</div>
<div class="social">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US </script>
<script type="IN/Share" data-counter="top" ></script>
</div>
<div class="sociallast">
<div class="g-plusone" data-size="tall" ></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};

(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div> </div>
</div>


                            
							
								
							
						

</div>
					</div>
	</div>			
				<div id="dynamic_box_right">
					<div id="box_right_holder">
				                    
<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "5032782148";
    google_ad_width = 300;
    google_ad_height = 600;
</script>
<!-- UK_AVR_postright_300X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center><br />
                   
                        
    	
    
						<!--NoCache box/article_vote.tpl--><!--NoCache-->
                        
         
          <div class="box box_white">
                     
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="siyaset/258522-alparslan-cabuk-chp-genel-baskani-aday-adayi-olacak.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=Alparslan___abuk_132343036.jpg&amp;size=summary_medium" alt="Alparslan Çabuk" /><br />
</a>
</div>

<div class="articletitle"><a href="siyaset/258522-alparslan-cabuk-chp-genel-baskani-aday-adayi-olacak.html" target="_blank">Alparslan Çabuk CHP Genel başkanı aday adayı olacak</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="turkiye/258521-hdp-binasina-saldiri-olayinda-flas-gelisme.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=hdp_binas___426120435.jpg&amp;size=summary_medium" alt="hdp binası saldırı" /><br />
</a>
</div>

<div class="articletitle"><a href="turkiye/258521-hdp-binasina-saldiri-olayinda-flas-gelisme.html" target="_blank">HDP binasına saldırı olayında flaş gelişme</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="gundemdekiler/258520-ikinci-ordu-komutani-burseya-dagi-nda-inceleme-yapti.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/__smail_Metin_Temel_707923943.jpg&amp;size=summary_medium" alt="İsmail Metin Temel" /><br />
</a>
</div>

<div class="articletitle"><a href="gundemdekiler/258520-ikinci-ordu-komutani-burseya-dagi-nda-inceleme-yapti.html" target="_blank">İkinci Ordu Komutanı Burseya Dağı'nda inceleme yaptı</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="necdet-sivasli/258519-menbic-krizi-derinlesir-mi.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=Yazarlar/necdet_sivasli.jpg&amp;size=summary_medium" alt="necdet sivasli" /><br />
</a>
</div>

<div class="articletitle"><a href="necdet-sivasli/258519-menbic-krizi-derinlesir-mi.html" target="_blank">Menbiç krizi derinleşir mi</a></div>
</div>
</div>

                        
                        	
<div class="short">
<div class="short_holder">


<div class="image">
<a href="saglik/258518-mri-cihazi-genc-adami-yuttu.html" target="_blank">




<img width="120px;" height="80px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Rajesh_Maru_450332209.png&amp;size=summary_medium" alt="Rajesh Maru" /><br />
</a>
</div>

<div class="articletitle"><a href="saglik/258518-mri-cihazi-genc-adami-yuttu.html" target="_blank">MRI cihazı genç adamı yuttu</a></div>
</div>
</div>

                        
        </div>
    
                        
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
	</div>

<div id="postbottomnews">
<div class="textpostbottom">
İlgili Haberler 
</div>

    
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="dunya/258511-kabil-deki-kanli-saldiriyi-ustlenen-orgut-belli-oldu.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/kabil_644445488.jpg&amp;size=summary_large" alt="kabil saldırı" /><br />
</a>
<h2 class="postbottombox"><a href="dunya/258511-kabil-deki-kanli-saldiriyi-ustlenen-orgut-belli-oldu.html" target="_blank">Kabil'deki kanlı saldırıyı üstlenen örgüt belli oldu</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="dunya/258500-mobilya-sirketi-ikea-nin-kurucusu-hayatini-kaybetti.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Ingvar_Kamprad_758013895.jpg&amp;size=summary_large" alt="Ingvar Kamprad" /><br />
</a>
<h2 class="postbottombox"><a href="dunya/258500-mobilya-sirketi-ikea-nin-kurucusu-hayatini-kaybetti.html" target="_blank">Mobilya şirketi IKEA'nın kurucusu hayatını kaybetti</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="dunya/258499-idlib-de-patates-pazarina-saldiri-duzenlendi-cok-sayida-olu-ve-yarali-var.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=pazaryeri_sald__r___388670358.jpg&amp;size=summary_large" alt="idlib haberleri" /><br />
</a>
<h2 class="postbottombox"><a href="dunya/258499-idlib-de-patates-pazarina-saldiri-duzenlendi-cok-sayida-olu-ve-yarali-var.html" target="_blank">İdlib'de patates pazarına saldırı düzenlendi çok sayıda ölü ve yaralı var</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="dunya/258488-ilac-devinin-kurucusu-ve-esinin-olum-nedeni-ortaya-cikti.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/Barry_ve_Honey_Sherman_768349308.jpg&amp;size=summary_large" alt="Barry ve Honey Sherman" /><br />
</a>
<h2 class="postbottombox"><a href="dunya/258488-ilac-devinin-kurucusu-ve-esinin-olum-nedeni-ortaya-cikti.html" target="_blank">İlaç devinin kurucusu ve eşinin ölüm nedeni ortaya çıktı</a></h2>
</div>
</div>
</div>
</div>

     
 
</div>

<div id="postbottomnews">
<div class="textpostbottom">
 <a href="http://www.avrupagazete.co.uk/son-dakika.html" target="_blank"> Son Dakika Haberleri </a>
</div>

    
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="siyaset/258522-alparslan-cabuk-chp-genel-baskani-aday-adayi-olacak.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=Alparslan___abuk_132343036.jpg&amp;size=summary_large" alt="Alparslan Çabuk" /><br />
</a>
<h2 class="postbottombox"><a href="siyaset/258522-alparslan-cabuk-chp-genel-baskani-aday-adayi-olacak.html" target="_blank">Alparslan Çabuk CHP Genel başkanı aday adayı olacak</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="turkiye/258521-hdp-binasina-saldiri-olayinda-flas-gelisme.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=hdp_binas___426120435.jpg&amp;size=summary_large" alt="hdp binası saldırı" /><br />
</a>
<h2 class="postbottombox"><a href="turkiye/258521-hdp-binasina-saldiri-olayinda-flas-gelisme.html" target="_blank">HDP binasına saldırı olayında flaş gelişme</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="necdet-sivasli/258519-menbic-krizi-derinlesir-mi.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=Yazarlar/necdet_sivasli.jpg&amp;size=summary_large" alt="necdet sivasli" /><br />
</a>
<h2 class="postbottombox"><a href="necdet-sivasli/258519-menbic-krizi-derinlesir-mi.html" target="_blank">Menbiç krizi derinleşir mi</a></h2>
</div>
</div>
</div>
</div>

     
        


<div class="shortpostbottomcover">
<div class="shortpostbottom">
<div class="short_holder">

<div class="image">
<a href="gundemdekiler/258520-ikinci-ordu-komutani-burseya-dagi-nda-inceleme-yapti.html" target="_blank">




<img width="240px;" height="150px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=/__smail_Metin_Temel_707923943.jpg&amp;size=summary_large" alt="İsmail Metin Temel" /><br />
</a>
<h2 class="postbottombox"><a href="gundemdekiler/258520-ikinci-ordu-komutani-burseya-dagi-nda-inceleme-yapti.html" target="_blank">İkinci Ordu Komutanı Burseya Dağı'nda inceleme yaptı</a></h2>
</div>
</div>
</div>
</div>

     
 
</div>
<div id="authorbox">
<div class="authorboxleft">
<a href="http://www.avrupagazete.co.uk/yazarlar.html" target="_blank">
&nbsp;<span style="color:#ffffff;">Yazarlarımız
</span> </a>
</div>
<div class="authorboxright">

    
        
	<div class="short">
		<div class="short_holder">
			
				<div class="image">
					<a href="vatan-oz/258447-hep-kandirildik-biz-hep.html">
                        
                            
                            
                        
                        <img src="http://www.avrupagazete.co.uk/thumbnail.php?file=Yazarlar/vatanoz.jpg&amp;size=summary_medium" alt="VATAN ÖZ" /><br />
                    </a>
				</div>
			
			<h2 class="article_title"><a href="vatan-oz/258447-hep-kandirildik-biz-hep.html">Hep kandırıldık biz hep</a></h2>
			<p>
            	Tersine Demokrasi Tersine D&uuml;nya&nbsp;
&Ouml;ld&uuml;r&uuml;len masum insanlar, par&ccedil;alanan aileler, &ccedil;ocuklar, bebekler&hellip;
O kadar hayat boşuna mı yok oldu ?
&nbsp;
Bu kadar basit mi?
&nbsp;
Sen g&uuml;c&uuml;n&uuml; nereden alıyorsun ?
&nbsp;
Kim oluyorsun ...
                
                    
<div class="fullstory">                      
  <a href="vatan-oz/258447-hep-kandirildik-biz-hep.html"> Devam</a>
</div>
                    
                    
                
            </p>
		</div>
	</div>

     
 
</div>
</div>
</div>		



	<div id="footer">
				
	

<div class="footer">
<div id="headerend">
<div class="headerend_image">
<div class="logo">     
  <div class="logo1">     
<a href="http://www.avrupagazete.co.uk/"><img width="250px;" height="65px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/avrupalogo.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
</div>
</div>
</div>
 <div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li><a href="http://www.avrupagazete.co.uk/son-dakika.html">son dakika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/gundemdekiler/">gündem </a>  </li>
<li><a href="http://www.avrupagazete.co.uk/turkiye/">türkiye</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/siyaset/">politika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/ekonomi/">ekonomi</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/dunya/">dünya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/">spor</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/teknoloji/">teknoloji</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/saglik/">sağlık</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/magazin/">magazin</a>  </li>
<li> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">kültür-sanat</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/yazarlar.html">yazarlar</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/e-gazete/">e-gazete</a> </li>
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	
</div>
</div>
<div class="menu">
<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/search.html">Site İçinde Ara / Search</a></li>	
<li><a href="http://www.avrupagazete.co.uk/cookie-policy.html" target="_blank"> COOKIE POLICY </a></li>	
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/kunye.html">Künye</a></li>
<li><a href="http://www.avrupagazete.co.uk/iletisim.html">İletişim</a></li>
<li><a href="http://www.avrupagazete.co.uk/reklam.html">Reklam</a></li>
<li><a href="http://www.avrupagazete.co.uk/privacy-policy.html">Privacy Policy</a></li>
<li><a href="http://www.avrupagazete.co.uk/gizlilik.html">Gizlilik</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/kosullar.html">Koşullar</a></li>
<li><a href="http://www.avrupagazete.co.uk/yorumlar.html">Yorumlar</a></li>
<li><a href="http://www.avrupagazete.co.uk/genel-bilgiler.html">Genel Bilgiler</a></li>
<li><a href="http://www.avrupagazete.co.uk/erisim-yardimi.html">Erişim Yardımı</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a></li>
<li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.avrupagazete.co.uk/');" href="#">Ana Sayfam Yap</a></li>
<li><a href="javascript:bookmarksite('',document.URL);">Favorilerime Ekle</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupatimes.com" target="_blank">Avrupa Times</a></li>
<li><a href="http://www.avrupaajansi.com" target="_blank">Avrupa Ajansı-(AVA)</a></li>
<li><a href="http://www.avrupaseriilan.com" target="_blank">Avrupa Seri İlanlar</a></li>
<li><a href="http://www.vatanoz.com" target="_blank">Vatan Öz</a></li>
<li><a href="http://m.avrupagazete.co.uk">Avrupa Gazete Mobil</a></li>	
</ul>
</div>
<div class="static_footerimg">
<center> Avrupa Gazete Arşivi </center><br />
<center>
<a href="http://www.avrupagazete.co.uk/e-gazete" target="_blank"><img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/egazete.jpg" alt="Avrupa Gazete" title="Avrupa Gazete" /></a>
</center>
</div>
</div>


<div class="footerbottom">

<center>
<a href="https://itunes.apple.com/us/app/avrupa-gazete/id1110042456" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/iosapp.png" alt="Avrupa iOS Uygulaması" title="Avrupa iOS Uygulaması" />
</a>
</center> 
Hayatın Tüm Renklerini barındıran gazete: AVRUPA | Basılı ve Online gazete | 16 th year | Dünya geneline yayım yapan Türk Gazetesi  2016 Türk İngiliz Gazeteciler Cemiyeti: En Yenilikçi Gazete | 2015 Türk Dünyasi Gazeteciler Basın Ödülü | 2014 Avrupa’nın en başarılı gazete ödülü / GAP Gazeteciler Cemiyeti |  2012 Shakespeare Festival Medya Sponsor | LONDON TURKISH FILM FESTIVAL | OFFICIAL MEDIA SPONSOR 2010-2011-2014-2015 |  Winners of Mayor of Hackney's Business Awards I En İyi Gazete 2009.
<br /> <br /> 
<a href="http://www.avruparadyo.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/radyologo.png" alt="Avrupa Radyo" title="Avrupa Radyo" />
  </a>
<a href="http://webtv.avrupagazete.co.uk" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/webtvlogo.png" alt="Avrupa Web TV" title="Avrupa Web TV" />
  </a>
<a href="http://www.avrupaajansi.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logoava.png" alt="Avrupa Ajansı" title="Avrupa Ajansı" />
  </a>
<a href="http://www.avrupaseriilan.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logoseriilan.png" alt="Avrupa Seri İlan" title="Avrupa Seri İlan" />
  </a>
<a href="http://www.avrupatimes.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/timeslogo.png" alt="Avrupa Times" title="Avrupa Times" />
  </a>
<a href="http://russiannews.avrupagazete.co.uk" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logorussian.png" alt="Russian News Avrupa" title="Russian News Avrupa" />
  </a>
</div>
</div>

			</div></body></html>