<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xml:lang="en-US">
	<head>
	<base href="http://www.avrupagazete.co.uk/" />
	<title>ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri - Anneme Afrika'da olduğumu söylemeyin - </title>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta name="description" content="Avrupa Gazete son dakika Türkiye Avrupa Dünya haberleri Hayatın tüm renklerini barındıran gazete"> 
<meta name="keywords" content="avrupa gazetesi, londra haberleri, son dakika haber, güncel türkiye avrupa haberleri ">

<meta http-equiv="Cache-control" content="public" />
<meta name="robots" content="index, follow" />
<meta name="robots" content="all" />
<meta name="googlebot" content="noodp" />
<meta name="robots" content="noodp" /> 
<meta name="robots" content="noydir" /> 
<meta name="msnbot" content="noodp" />
<meta name="Slurp" content="noydir" /> 
<meta name="robots" content="noydir,noodp" />
<meta name="rating" content="general" />
<meta name="expires" content="never" />
<meta name="distribution" content="global" />
<meta name="language" content="Turkish" /> 
<meta name="copyright" content="2012, avrupagazete" />
<meta name="author" content="avrupagazete editor" />
<meta name="viewport" content="width=1260" />
<meta name="reply-to" content="editor65@avrupagazete.co.uk" />
<meta http-equiv="imagetoolbar" content="no" />
<meta content="article" property="og:type" />
<link rel="shortcut icon" href="http://www.avrupagazete.co.uk/favicon.ico" type="image/x-icon" /> 
<link rel="search" type="application/opensearchdescription+xml" href="opensearch" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" />
<meta name="google-site-verification" content="NmuW3U9lnG_aahZZArOOv9TFKXyv7i_mYwdTwaXTRUs" />
<meta name="yandex-verification" content="0f2ab58623e01be6" />
<meta name="msvalidate.01" content="C2776B64283FBB1ED5807C24108A9CF2" />
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-100074759-1', 'auto');
  ga('send', 'pageview');

</script>

	<link rel="alternate" type="application/rss+xml" title="Anneme Afrika&#039;da olduğumu söylemeyin" href="feed/arzu-sheridan/254457-anneme-afrika-da-oldugumu-soylemeyin.rss" />
<link rel="alternate" type="application/rss+xml" title="Arzu Sheridan" href="feed/arzu-sheridan/index.1.rss" />
<link rel="alternate" type="application/rss+xml" title="ingiltere Avrupa Gazete Avrupa Londra Türkiye  son dakika haberleri" href="feed/index.rss" />

	<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/compress.php?css,themes/defaultavrupa/css/layout_default,themes/defaultavrupa/css/style,themes/defaultavrupa/css/forms,themes/defaultavrupa/css/article_styles,themes/defaultavrupa/css/main_nav,themes/defaultavrupa/css/main_navend" media="screen"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/handheld.css" media="handheld"/>
<link rel="stylesheet" type="text/css" href="http://www.avrupagazete.co.uk/themes/defaultavrupa/css/print.css" media="print"/>

	<script type="text/javascript" src="http://www.avrupagazete.co.uk/compress.php?js,js/framework/prototype,js/control_tabs,js/functions,js/protofish-min,js/tooltips,js/framework/builder,js/framework/effects,js/bookmark"></script>

    


<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<!-- Begin Cookie Consent plugin by Silktide - http://silktide.com/cookieconsent -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"http://www.avrupagazete.co.uk/cookie-policy.html","theme":"light-bottom"};
</script>

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.9/cookieconsent.min.js" ></script>
<!-- End Cookie Consent plugin -->
</meta></meta></head>
	
	
	
	
	<body id="layout_two_column">
<div id="fb-root" ></div>
<script type="text/javascript">(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type="text/javascript">!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>


<div id="header">
<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "9605020105";
    google_ad_width = 728;
    google_ad_height = 90;
</script>
<!-- UK_AVR_Homepage_TOP_728X90 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center><br />


<div class="page_image"> 
<div class="pages">

<div class="box_pages">
<ul>
<li><a href="http://www.avrupatimes.com" target="_blank">ingilizce haberler</a>   </li>
<li><a href="http://russiannews.avrupagazete.co.uk" target="_blank">rusça haberler</a>   </li>
<li><a href="http://www.avrupaajansi.com" target="_blank">ajans haberleri </a> </li>
<li><a href="http://www.avrupaseriilan.com" target="_blank">seri ilanlar</a> </li>
<li><a href="http://www.avruparadyo.com" target="_blank">online radyo</a> </li>

<li><a href="http://www.avrupagazete.co.uk/kunye.html" target="_blank">künye</a> </li>
<li><a href="http://www.avrupagazete.co.uk/iletisim.html" target="_blank">iletişim </a> </li>
<li><a href="http://www.avrupagazete.co.uk/reklam.html" target="_blank">reklam</a> </li>
<li><a href="http://www.avrupagazete.co.uk/gunluk-tv-rehberi" target="_blank">tv rehberi</a> </li>
<li><a href="http://gazeteoku.avrupagazete.co.uk/" target="_blank">günlük gazeteler </a> </li>
<li><a href="http://www.avrupagazete.co.uk/gunluk-fal" target="_blank">günlük fallar</a> </li>
<li class="searchimg">
<a href="http://www.avrupagazete.co.uk/search.html" target="_blank">

site içinde ara    <img width="19px;" height="19px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/searchimg.png" /></a> </li>
</ul>
</div>

</div>
</div> 

<div class="header_image">

<div class="logo">     
  <div class="logoyan">    

 
</div>
<div class="logoheader">  
 <a href="http://www.avrupagazete.co.uk/"><img width="437px;" height="97px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/avrupalogoheader.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
 <br />
<center>
<span style="color:#ffffff"><i>Hayatın Tüm Renklerini Barındıran Gazete</i></span>
</center>

</div>
</div>
</div>



<div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li><a href="http://www.avrupagazete.co.uk/son-dakika.html">son dakika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/gundemdekiler/">gündem </a>  </li>
<li><a href="http://www.avrupagazete.co.uk/turkiye/">türkiye</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/siyaset/">politika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/ekonomi/">ekonomi</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/dunya/">dünya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/">spor</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/teknoloji/">teknoloji</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/saglik/">sağlık</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/magazin/">magazin</a>  </li>
<li> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">kültür-sanat</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/yazarlar.html">yazarlar</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/e-gazete/">e-gazete</a> </li>
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	

</div>
<div class="tarih">

<div>

</div>

 </div>	
</div>		
<div id="container">
			
<div id="breadcrumb">
	<div class="box_breadcrumb">
		<a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a> <b> > </b>
		
			<a href="arzu-sheridan/index.1.html">Arzu Sheridan</a> <b> >    </b> 
		
		Anneme Afrika'da olduğumu söylemeyin
	</div>
 </div>
<div id="content">
<div id="dynamic_box_left">
   <div id="box_left_holder">
   <div id="box_social_bookmarks">
	
    <a href="https://www.facebook.com/avrupagazetesi/" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/facebook.png" />
    </a>
		
    <a href="https://twitter.com/avrupagazete" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/twitter.png" alt="Twitter" />
    </a>
  
<a href="https://uk.linkedin.com/in/avrupa-gazete-3127a924" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/linkedin.png" alt="Linkedin" />
   </a>
  <a href="https://www.instagram.com/avrupagazete/" target="_blank">
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/instagram.png" alt="Instagram" />
   </a>
</div>
<div class="story_stamp">
<span class="story_date">50 minutes ago</span>
</div>

</div>
<br />
<center>
<div>
<script type="text/javascript">
    google_ad_client = "ca-pub-1977182411146678";
    google_ad_slot = "7846647749";
    google_ad_width = 160;
    google_ad_height = 600;
</script>
<!-- UK_AVR_Post_Left_160X600 -->
<script type="text/javascript"
src="//pagead2.googlesyndication.com/pagead/show_ads.js">
</script>
</div>
</center>
<br />
</div>
			
				<div id="dynamic_box_center">
					<div id="box_center_holder">
						
						<div id="article_holder">
							<h1 class="page_title">Anneme Afrika'da olduğumu söylemeyin</h1>
							
						<div id="article_body">
								
	<div class="image" style="width:120px;">
										
                                            
                                            
                                        
<img width="120px;" height="125px;" src="http://www.avrupagazete.co.uk/thumbnail.php?file=Yazarlar/arzu_sheridan_933405138.jpg&amp;size=article_medium" alt="Arzu Sheridan" title="Anneme Afrika'da olduğumu söylemeyin" />
			

									</div>
								
                                
								<p>Tanıştırayım... Aşağıda resmini g&ouml;rd&uuml;ğ&uuml;n&uuml;z kız benim tatlı ka&ccedil;ık arkadaşım G&uuml;l. &nbsp;Ankara&rsquo;da beyaz yakalı herkesin gıpta ettiği işinden izin alıp, başkentin havalı bir mahallesindeki evini kiraya verip, &ccedil;eyizlerini satarak, tası tarağı toplayıp &nbsp;Afrika&rsquo;ya tek gidiş bilet alıyor. (Ferrari satmak out &ccedil;eyiz satmak in )</p>
<p>&nbsp;</p>
<p><img class="__mce_image" src="http://www.avrupagazete.co.uk/files.php?file=arzu_gul_623587080.jpg" border="0" /></p>
<p>&nbsp;</p>
<p>Neyse ben baştan anlatayım..G&uuml;l Ile &nbsp;2008 yılında Ankara Couchsurfing grubunun haftalık buluşmalarından birinde tanıştım. &Ouml;yle &ccedil;ok sık g&ouml;r&uuml;şmedik ama hep arkadaş kaldık her Ankara'ya gidişimde buluştuk tatil hayalleri kurduk. Sonra bir g&uuml;n sosyal medyada bir paylaşım : Bizim G&uuml;l Afrika'dan bir fotoda poz vermiş&hellip;Nasıl yani?!!! Afrikamı? Hani şu yamyamların olduğu herkesin sıtmaya yakalandığı Afrika mı?</p>
<p>Tamam, hepimizde &nbsp;maceracı bir ruh vardır ama bu artık cok fazla dedirtecek kadar. &Uuml;stelik hemde 4 ay.. Şaka gibi&hellip;Plansız programsız...</p>
<p>&nbsp;</p>
<p><img class="__mce_image" src="http://www.avrupagazete.co.uk/files.php?file=gul_africada_544819491.jpeg" border="0" /></p>
<p>&nbsp;</p>
<p>Biz bu hafta annemin yıllık check up ları i&ccedil;in Ankara&rsquo;dayız. G&uuml;l&rsquo;&uuml;n balta girmemiş ormanlarda ki maceralarını dinlemek i&ccedil;in sabırsızlanıyordum. Hemen buluştuk, saatlerce seyahatinden bahsettik. Ben sordum o g&ouml;zlerinin i&ccedil;i parlayarak heyecanla anlattı. Anlattığı her kelime beni kıskandırdı, &ouml;zendirdi, teşfik etti. Demek ki bu Afrika &ouml;yle cok k&ouml;t&uuml; bir yer değilmiş aslında dedirtti.&nbsp;</p>
<p>4 ay 12 &uuml;lke Mozambikten tutta Ruandasına, Zimbabwe&rsquo;den Ugandasına kadar karış karış Afrika turu. &nbsp;Nairobi'de z&uuml;rafayla &ouml;p&uuml;şmeden tutun, chicken bus (tavuk otob&uuml;slerle) yolcuklar yapacak kadar &ccedil;ılgın. Uganda'da bir yetimhanede sınıf kurup &ccedil;ocuklara ingilizce okuma yazma &ouml;ğretecek kadar iyi kalpli. &Uuml;st&uuml; a&ccedil;ık jiplerde &nbsp;aslanlarla yanyana safari yapacak kadar cesur. Yalnız ve beyaz bir kadin Afrika&rsquo;da tehlikede hissetmez mi sorusuna &ldquo;Hayır d&uuml;nyanın her yerinde yaşanacak tehlikeden ne fazla ne eksik&rdquo; diye cevap verdi. Başına gelen &nbsp;en k&ouml;t&uuml; şey ise Angola'nın başkenti Luanda'da gasp girişiminde halkın yardımı sayesinde kurtulmuş. Şikayet ettiği tek konu Afrika'nın &ccedil;ok pahalı olması. &Ouml;zellikle konaklama ciddi pahaliymiş.</p>
<p>&nbsp;</p>
<p><img class="__mce_image" src="http://www.avrupagazete.co.uk/files.php?file=gul_969993261.jpeg" border="0" /></p>
<p>&nbsp;</p>
<p>G&uuml;l simdiye kadar 48 &uuml;lke g&ouml;rm&uuml;ş. Fin del Mundo D&uuml;nya&rsquo;nın sonuna gitti, deniz ayıları,folklar ve penguenlerle y&uuml;r&uuml;d&uuml; daha neler mi? &nbsp;G&uuml;l'&uuml;n yol hikayelerini www.letsfreenow.com dan takip edebilirsiniz. Ben bir solukta okudum her anı birbirinden heyecanlı, renkli, değişik. Hele bir c&uuml;mlesi var ki?</p>
<p>&ldquo;Onlarca kez kayboldum ve her seferinde yolumu buldum&rdquo; Yolun hep a&ccedil;ik olsun G&uuml;l.</p>
<div>&nbsp;</div>
							
<div id="image_caption">
<div class="social">
<div class="fb-share-button" data-type="box_count" ></div></div>
<div class="social">
<div class="fb-like" data-layout="box_count" data-action="like" data-show-faces="true" data-share="false" ></div>
</div>
<div class="social">
<a href="https://twitter.com/share" class="twitter-share-button" data-via="avrupagazete" data-lang="tr" data-count="vertical">Tweetle</a>
</div>
<div class="social">
<script src="//platform.linkedin.com/in.js" type="text/javascript">
lang: en_US </script>
<script type="IN/Share" data-counter="top" ></script>
</div>
<div class="sociallast">
<div class="g-plusone" data-size="tall" ></div>
<script type="text/javascript">
window.___gcfg = {lang: 'tr'};

(function() {
var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
po.src = 'https://apis.google.com/js/platform.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s); })(); </script> </div> </div>
</div> 


                            
							
								
							
						

</div>
					</div>
	</div>			
				<div id="dynamic_box_right">
					<div id="box_right_holder">
				                    
<center></center><br />
                   
                        
    	
    
						<!--NoCache box/article_vote.tpl--><!--NoCache-->
                        
        <div id="box_category_related" class="box box_white">
            <h3 class="box_title title_gray">Yazarın Diğer Makaleleri </h3>
            <ul>
                
                    <li><a href="arzu-sheridan/254157-durdurun-dunyayi-torino-da-inecer-var.html">Durdurun dünyayı Torino'da inecer var</a></li>
                
                    <li><a href="arzu-sheridan/253996-torino-da-hafta-sonu.html">TORİNO'DA HAFTA SONU</a></li>
                
                    <li><a href="arzu-sheridan/253470-mialano-da-sonbahar.html">Milano'da sonbahar</a></li>
                
                    <li><a href="arzu-sheridan/253180-santiago-camino.html">Santiago Camino</a></li>
                
                    <li><a href="arzu-sheridan/252622-ischia-adasi.html">İschia Adası</a></li>
                
                    <li><a href="arzu-sheridan/252250-seytan-sofrasi.html">ŞEYTAN SOFRASİ</a></li>
                
                    <li><a href="arzu-sheridan/251850-batum-1.html">BATUM 1</a></li>
                
                    <li><a href="arzu-sheridan/251606-karadeniz-yollarinda.html">KARADENİZ YOLLARINDA</a></li>
                
                    <li><a href="arzu-sheridan/251396-james-bond-adasi.html">JAMES BOND ADASI</a></li>
                
                    <li><a href="arzu-sheridan/251253-turunc.html">TURUNÇ</a></li>
                
                    <li><a href="arzu-sheridan/250756-fethiyenin-denizi.html">Fethiyenin denizi</a></li>
                
                    <li><a href="arzu-sheridan/250484-bodrum-2017.html">BODRUM 2017</a></li>
                
                    <li><a href="arzu-sheridan/250332-dalyan.html">DALYAN</a></li>
                
                    <li><a href="arzu-sheridan/250197-moulin-rouge-kabaresi.html">MOULİN ROUGE KABARESİ</a></li>
                
                    <li><a href="arzu-sheridan/250011-beyaz-geceler.html">BEYAZ GECELER</a></li>
                
                    <li><a href="arzu-sheridan/249867-juventus.html">JUVENTUS</a></li>
                
                    <li><a href="arzu-sheridan/249685-bari.html">BARİ</a></li>
                
                    <li><a href="arzu-sheridan/249487-torrevieja.html">TORREVİEJA</a></li>
                
                    <li><a href="arzu-sheridan/249237-cambridge.html">CAMBRIDGE</a></li>
                
                    <li><a href="arzu-sheridan/248980-monopoli.html">MONOPOLi</a></li>
                
            </ul>
        </div>
    
                        
						
    	
        
        
		
        <script type="text/javascript">
			$$(".desc").each( function(link) {
				new Tooltip(link, {
					mouseFollow: false
				});
			});
		</script>
	
					</div>
				</div>
	</div>





</div>		



	<div id="footer">
				
	

<div class="footer">
<div id="headerend">
<div class="headerend_image">
<div class="logo">     
  <div class="logo1">     
<a href="http://www.avrupagazete.co.uk/"><img width="250px;" height="65px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/avrupalogo.png" alt="Avrupa Gazete Logo" title="Avrupa Gazete Logo" /></a>
</div>
</div>
</div>
 <div class="menu_image"> 
<div class="menu"> 
	
	
	<div id="mainNav">
		
		<ul id="menu_main" class="menu">
<li class="home">
<a href="http://www.avrupagazete.co.uk/"><img width="21px;" height="21px;" src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/homelogo.png" alt="Avrupa Gazete" title="Avrupa Gazete" />
</a>
</li>
<li><a href="http://www.avrupagazete.co.uk/son-dakika.html">son dakika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/gundemdekiler/">gündem </a>  </li>
<li><a href="http://www.avrupagazete.co.uk/turkiye/">türkiye</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/siyaset/">politika</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/ekonomi/">ekonomi</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/dunya/">dünya</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/spor/">spor</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/teknoloji/">teknoloji</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/saglik/">sağlık</a>  </li>
<li><a href="http://www.avrupagazete.co.uk/magazin/">magazin</a>  </li>
<li> <a href="http://www.avrupagazete.co.uk/kultur-sanat/">kültür-sanat</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/yazarlar.html">yazarlar</a> </li>
<li> <a href="http://www.avrupagazete.co.uk/e-gazete/">e-gazete</a> </li>
				</ul>
                <script type="text/javascript">
					Event.observe(window, 'load', function() {
						new ProtoFish('menu_main', '200', 'hover', false, true, true);
					});
                </script>
			
	</div>
  </div>	
</div>
</div>
<div class="menu">
<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/search.html">Site İçinde Ara / Search</a></li>	
<li><a href="http://www.avrupagazete.co.uk/cookie-policy.html" target="_blank"> COOKIE POLICY </a></li>	
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/kunye.html">Künye</a></li>
<li><a href="http://www.avrupagazete.co.uk/iletisim.html">İletişim</a></li>
<li><a href="http://www.avrupagazete.co.uk/reklam.html">Reklam</a></li>
<li><a href="http://www.avrupagazete.co.uk/privacy-policy.html">Privacy Policy</a></li>
<li><a href="http://www.avrupagazete.co.uk/gizlilik.html">Gizlilik</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/kosullar.html">Koşullar</a></li>
<li><a href="http://www.avrupagazete.co.uk/yorumlar.html">Yorumlar</a></li>
<li><a href="http://www.avrupagazete.co.uk/genel-bilgiler.html">Genel Bilgiler</a></li>
<li><a href="http://www.avrupagazete.co.uk/erisim-yardimi.html">Erişim Yardımı</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupagazete.co.uk/">Ana Sayfa</a></li>
<li><a onclick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://www.avrupagazete.co.uk/');" href="#">Ana Sayfam Yap</a></li>
<li><a href="javascript:bookmarksite('',document.URL);">Favorilerime Ekle</a></li>
</ul>
</div>

<div class="static_footer">
<ul>
<li><a href="http://www.avrupatimes.com" target="_blank">Avrupa Times</a></li>
<li><a href="http://www.avrupaajansi.com" target="_blank">Avrupa Ajansı-(AVA)</a></li>
<li><a href="http://www.avrupaseriilan.com" target="_blank">Avrupa Seri İlanlar</a></li>
<li><a href="http://www.vatanoz.com" target="_blank">Vatan Öz</a></li>
<li><a href="http://m.avrupagazete.co.uk">Avrupa Gazete Mobil</a></li>	
</ul>
</div>
<div class="static_footerimg">
<center> Avrupa Gazete Arşivi </center><br />
<center>
<a href="http://www.avrupagazete.co.uk/e-gazete" target="_blank"><img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/egazete.jpg" alt="Avrupa Gazete" title="Avrupa Gazete" /></a>
</center>
</div>
</div>


<div class="footerbottom">

<center>
<a href="https://itunes.apple.com/us/app/avrupa-gazete/id1110042456" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/iosapp.png" alt="Avrupa iOS Uygulaması" title="Avrupa iOS Uygulaması" />
</a>
</center> 
Hayatın Tüm Renklerini barındıran gazete: AVRUPA | Basılı ve Online gazete | 16 th year | Dünya geneline yayım yapan Türk Gazetesi  2016 Türk İngiliz Gazeteciler Cemiyeti: En Yenilikçi Gazete | 2015 Türk Dünyasi Gazeteciler Basın Ödülü | 2014 Avrupa’nın en başarılı gazete ödülü / GAP Gazeteciler Cemiyeti |  2012 Shakespeare Festival Medya Sponsor | LONDON TURKISH FILM FESTIVAL | OFFICIAL MEDIA SPONSOR 2010-2011-2014-2015 |  Winners of Mayor of Hackney's Business Awards I En İyi Gazete 2009.
<br /> <br /> 
<a href="http://www.avruparadyo.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/radyologo.png" alt="Avrupa Radyo" title="Avrupa Radyo" />
  </a>
<a href="http://webtv.avrupagazete.co.uk" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/webtvlogo.png" alt="Avrupa Web TV" title="Avrupa Web TV" />
  </a>
<a href="http://www.avrupaajansi.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logoava.png" alt="Avrupa Ajansı" title="Avrupa Ajansı" />
  </a>
<a href="http://www.avrupaseriilan.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logoseriilan.png" alt="Avrupa Seri İlan" title="Avrupa Seri İlan" />
  </a>
<a href="http://www.avrupatimes.com" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/timeslogo.png" alt="Avrupa Times" title="Avrupa Times" />
  </a>
<a href="http://russiannews.avrupagazete.co.uk" target="_blank"> 
<img src="http://www.avrupagazete.co.uk/themes/defaultavrupa/img/logorussian.png" alt="Russian News Avrupa" title="Russian News Avrupa" />
  </a>
</div>
</div>

			</div></body></html>